Suchen:

Art: Beiträge; Benutzer: AchimJeschke

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Wichtig: Danke, war von dem Fehler auch betroffen, bin...

    Danke,
    war von dem Fehler auch betroffen, bin gerade auf Beta gewechselt und für alle Fälle den Dienst neugestartet mit der Zähler wieder von 1000 auf 0 wechselt.

    Gruß
    Achim
  2. Wichtig: Bei mir seid gestern Abend nach dem Update auch....

    Bei mir seid gestern Abend nach dem Update auch. Am ganzen Tag seid ca. 2 Uhr heute morgen 3 Einträge.

    Also alles SUPER. Danke!

    Gruß Achim
  3. Wichtig: Da kannst du eintragen was du willst im DNS, die...

    Da kannst du eintragen was du willst im DNS, die Fehlermeldungen bleiben.
    Nach dem Beta Update hat sich die Meldung auch verändert.
    Seid dem Update von gestern haben sich die Fehlermeldungen massiv...
  4. Wichtig: Zurück zu Stabel. Semaphore Meldung ist wieder...

    Zurück zu Stabel.
    Semaphore Meldung ist wieder weg.
    Und Google-Fehler noch weiterhin da.
    Gruß Achim
  5. Wichtig: So und ich stell ganz schnell wieder auf...

    So und ich stell ganz schnell wieder auf Stable.:rolleyes:
  6. Wichtig: Jepp, ich spiel den Fix mal ein, mal schauen was...

    Jepp,
    ich spiel den Fix mal ein, mal schauen was passiert.
  7. Wichtig: Hallo Dr. Niels, immer der identische Fehler...

    Hallo Dr. Niels,

    immer der identische Fehler wie in meinem Post #206 in der angehangenen Grafik und wie prozanko in heutigem Post angehangen hat.

    Heute von 1:30 Uhr bis 19:40 Uhr 6 Meldungen,...
  8. Wichtig: Hallo Dr. Niels, wie schon in #221...

    Hallo Dr. Niels,
    wie schon in #221 geschrieben, habe schon neue Lichter und Geräte angelegt, Fehler bleibt.
    Habe auch eben gerade noch unter Experten Optionen das Geräte Update probiert und die...
  9. Wichtig: Error 400 Zeile 210

    Hallo,
    bei mir wie bei prozanko.

    Es erscheinen lange Zeit keine Errormeldungen, dann schon mal gelegentlich.
    Dann komme Phasen,dann sind fast minütlich die Fehlermeldungen über einen Zeitraum...
  10. Wichtig: Error 400 on Line 210 wahrscheinlich kein Problem von Symcon

    Hallo,
    ich schaue es mir schon seid Tagen an, dass ist kein lokales Problem und somit auch kein Symcon Problem.

    Irgendwo im WAN auf dem Weg nach "Google" wird da was nicht aufgelöst.Oder Google...
  11. Wichtig: bei mir seid 3-4 Stunden auch das Problem von prozanko

    Hallo,
    gleicher Fehler, bei mir läuft kein Pi-Hole. Und in den letzten paar Stunden nichts am Netzwerk geändert.
    Auch alle Sprachbefehle funktionieren.

    Es ist aus dem nichts aufgetaucht. Da...
  12. Wichtig: Ja, danke für die schnelle Rückmeldung. Wichtig...

    Ja, danke für die schnelle Rückmeldung.
    Wichtig war, bei mir erst einmal alles i.O..
    Es funktioniert auch alles perfekt, auch Sprachbefehle, selbst die Schalter in Google haben den richtigen...
  13. Wichtig: generischer Schalter -Sorry, i didn't get any response-

    Hallo,
    ich habe seid einigen Tagen ein Problem beim Google Assistent.
    Er sagt bei allen "generischen Schaltern"
    <Sorry, i didn't get any response>.
    Funktionieren tut alles, auch im Google Home...
  14. Wichtig: Einfach unfassbar!

    Hallo Dr. Niels,

    unfassbar, ich Frage demnächst öfters mal dreist nach, wenn ich was vermisse.;):D
    Wenn das dann schon nächsten Tag umgesetzt ist. Hammer.

    Und jetzt bin ich 2 Tage auf...
  15. Wichtig: Ups war im falschen Thread!

    Ups war im falschen Thread!
  16. Wichtig: Merkwürdige Rückmeldung bei Abläufen

    Hallo allen,

    ich habe mehrere Abläufe und diese funktionieren alle,
    aber Google meldet, wenn mehr als ein Gerät(z.B. mehrere Licher),
    das er die nach dem ersten Gerät nicht erreichen kann, ...
  17. Wichtig: Wie geht es mit dem Google Assistenten weiter?

    Hallo,

    wie geht es hier weiter, irgendwie sieht es so aus, als würde das Projekt ruhen.
    Aber es fehlt ja noch einiges aus meiner Sicht.

    Wenn ich mir das Alexa Modul anschaue, was da schon...
  18. Wichtig: Schade, wenn es nicht gehen würde

    Hi,
    Kai seine Frage brannte mir auch schon in ähnlicher Form auf der Seele.
    Ich nutze jetzt schon sehr lange die IFTTT Anbindung und die läuft bis auf teilweise sehr "lange" Zeitverzögerung bis...
  19. Wichtig: $IPS_SENDER hat keinen Inhalt

    Hallo allen,
    leider musste ich feststellen, dass die Systemvariable $_IPS['Sender'] bei Nutzung des Google Assistenten wenigstens VoiceControl enthalten würde, besser wäre es wenn GoogleHome oder...
Ergebnis 1 bis 19 von 19