Suchen:

Art: Beiträge; Benutzer: timloe

Seite 1 von 11 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Lieben Dank für den Support! Tom

    Lieben Dank für den Support!

    Tom
  2. @paresy: Darf ich hier nochmals nerven? Tom

    @paresy: Darf ich hier nochmals nerven?

    Tom
  3. @paresy: Gibt es hierzu schon einen...

    @paresy: Gibt es hierzu schon einen Lösungsansatz?

    Tom
  4. Ja es bleibt. Auch nach Neustart. Tom

    Ja es bleibt. Auch nach Neustart.

    Tom
  5. @paresy: Problem "Konnte bekannten Ordnerpfad...

    @paresy: Problem "Konnte bekannten Ordnerpfad nicht lesen!" ist wieder da. Ich sollte mich melden. Mache ich hiermit ;-).

    Tom
  6. Antworten
    10
    Hits
    1,256

    Ich mache das mit einem Skript-Button. Beim...

    Ich mache das mit einem Skript-Button. Beim Drücke wird in IPS ein Skript ausgeführt der eben das tut, für X-Sekunden den Befehl für das Öffnen senden.

    LG und frohe Weihnachtsfeiertage
    Tom
  7. Vielen Dank für das Modul. Werte kommen. Ich...

    Vielen Dank für das Modul. Werte kommen. Ich erhalte nur sporadisch immer mal den folgenden Fehler:

    21.12.2020, 17:45:57 | TimerPool | Kostal PLENTICORE plus (RequestRead): <br />...
  8. Antworten
    215
    Hits
    42,980

    Hatte ich auch schon. Da hilft nur Variable...

    Hatte ich auch schon. Da hilft nur Variable löschen und neu anlegen lassen.

    Tom
  9. Nach aktuellem Windows-Update (Monat Dezember)...

    Nach aktuellem Windows-Update (Monat Dezember) und Neustart geht es wieder. Ich beobachte und lieben Dank für den Support!

    Tom
  10. Klar gern. Per Teamviewer, sag bescheid wenn es...

    Klar gern. Per Teamviewer, sag bescheid wenn es passt.

    LG
    Tom
  11. Antworten
    215
    Hits
    42,980

    Wenn Du das Modul löschst (unter Kern...

    Wenn Du das Modul löschst (unter Kern Instanzen/Modules) und neu installierst bleibt alles erhalten. Hat jedoch bei mir nichts gebracht. Nach dem Löschen der Kategorie "_Presence" ist der Fehler bei...
  12. Antworten
    215
    Hits
    42,980

    Bei mir leider ebenfalls so. Die Tipps von...

    Bei mir leider ebenfalls so. Die Tipps von Micha87 (auch wenn ich diese nicht ganz verstanden habe) helfen auch nicht weiter. Ich habe die Kategorien+Devices neu erstellen lassen. Fehler bleibt. Auch...
  13. Antworten
    215
    Hits
    42,980

    Hat hier jemand noch eine Idee und kann helfen? ...

    Hat hier jemand noch eine Idee und kann helfen?

    LG
    Tom
  14. @paresy Hast Du hier eventuell noch eine Idee zu...

    @paresy
    Hast Du hier eventuell noch eine Idee zu Lösung?

    LG
    Tom
  15. Hallo paresy, Leider nein. Ändert leider...

    Hallo paresy,


    Leider nein. Ändert leider nichts am Problem.


    Auch der Notfallplan hilft nicht. Drüberinstalliert + Neustart. Fehler ist noch da.

    LG Tom
  16. Hallo, ich habe jetzt ebenfalls beim Klick auf...

    Hallo,

    ich habe jetzt ebenfalls beim Klick auf das Systray-Symbol unter Win10Pro (20H2) den Fehler "konnte bekannten Ordnerpfad nicht lesen". Neustart bringt auch keine Lösung. Da ich den...
  17. Antworten
    37
    Hits
    3,826

    Hat sich erledigt. Nach einigen Versuchen selbst...

    Hat sich erledigt. Nach einigen Versuchen selbst gefunden. Es lag an Groß-/Kleinschreibung in der Instanz. Alles kleingeschrieben und es läuft.

    Danke für das Modul!

    LG
    Tom
  18. Antworten
    37
    Hits
    3,826

    Könnte mir eventuell jemand helfen wie ich einen...

    Könnte mir eventuell jemand helfen wie ich einen Monitor schalten kann?

    das "IOT Link Service - Control" habe ich erstellt. Darunter hängen Variablen für Monitor, Wiedergabe, Lautstärke etc. Der...
  19. Antworten
    215
    Hits
    42,980

    Hallo Kronos, lieben Dank, das war es aber...

    Hallo Kronos,

    lieben Dank, das war es aber scheinbar noch nicht:

    02.12.2020, 19:00:31 | TimerPool | UniFi (Intervall_Client): <br />
    <b>Notice</b>: Trying to access array offset on...
  20. Antworten
    215
    Hits
    42,980

    Hat hier jemand eine Idee und kann helfen? Am...

    Hat hier jemand eine Idee und kann helfen? Am Modul wird scheinbar nicht mehr gearbeitet.
  21. Antworten
    215
    Hits
    42,980

    Ich habe ebenfalls diesen Fehler: ...

    Ich habe ebenfalls diesen Fehler:


    27.11.2020, 12:15:20 | TimerPool | UniFi (Intervall_Client): <br />
    <b>Notice</b>: Trying to access array offset on value of type bool in...
  22. Debug habe ich geschickt.

    Debug habe ich geschickt.
  23. Leider auch ohne Erfolg -> "Unknown Action"....

    Leider auch ohne Erfolg -> "Unknown Action". Könnte ich Dir den Debug schicken und Du schaust mal drauf?

    Tom
  24. Ja alle im gleichen lokalem Netz. Kein NAT. ...

    Ja alle im gleichen lokalem Netz. Kein NAT.


    Für intern alles zugelassen.


    Da gibt es keine Einstellung (oder ich finde sie nicht). Ich kann ONVIF zentral anschalten und einen Benutzer...
  25. Hallo Nall-chan, ich habe mehrere...

    Hallo Nall-chan,

    ich habe mehrere Hikvision-Kameras an einem NVR. Dort habe ich ONVIF aktiviert. Leider findet das Modul keine Kamera. Bei der Geräteermittlung passiert nichts. Habe es auch schon...
Ergebnis 1 bis 25 von 253
Seite 1 von 11 1 2 3 4