Suchen:

Art: Beiträge; Benutzer: remo

Seite 1 von 10 1 2 3 4

Suchen: Die Suche dauerte 0.02 Sekunden.

  1. Antworten
    10
    Hits
    3,988

    Hoi Jürg Komme von Zürich. Bis Bern würde ich...

    Hoi Jürg

    Komme von Zürich. Bis Bern würde ich es sicher schaffen.

    gruess remo
  2. Antworten
    65
    Hits
    19,554

    Hallo Zusammen Ich habe den selben Fehler....

    Hallo Zusammen

    Ich habe den selben Fehler. (1-Wire Setup failed: 3) Windows2008r2, org. Lantronix 64bit comportredirector und die 4.03beta. Aber nicht VMware sondern Hyper-V.

    gruess remo
  3. Antworten
    2
    Hits
    1,029

    2.3 - XML Fehler FS20

    Hallo

    Beim Hinzufügen einer FS20-Instanz erhalte ich den Fehler "Invalid XML Declaration" Die Instanz wird dann ohne richtigen Namen im Root erstellt.

    gruss remo
  4. Antworten
    4
    Hits
    1,493

    Hallo torro Ich suche den für W2008 x64. Vom...

    Hallo torro

    Ich suche den für W2008 x64. Vom Lantronix-Support war diesmal zu hören, dass es noch dauert bis 3 - 4 Quartal 2010. Wenn nichts dazwischen kommt. Sonst wird auch auf andere Anbieter...
  5. Thema: HMS100TF mit V2.2

    von remo
    Antworten
    6
    Hits
    1,619

    Sorry war mein Fehler. Ich habe mal die FHZ's...

    Sorry war mein Fehler. Ich habe mal die FHZ's getauscht. Und siehe da es funktioniert. Ich glaube es gab früher? (jetzt habe ich bei ELV keinen Unterschied mehr gefunden) zwei Versionen. Eine mit und...
  6. Thema: HMS100TF mit V2.2

    von remo
    Antworten
    6
    Hits
    1,619

    Hallo Heiner Erst mal danke für Deine Antwort....

    Hallo Heiner

    Erst mal danke für Deine Antwort. Dass sie laufen bezweifle ich nicht. Ich kann sie nicht neu einlernen. Der Suchen-Knopf findet kein HMS. Hier funken ca. 10 davon rum und die werden...
  7. Thema: HMS100TF mit V2.2

    von remo
    Antworten
    6
    Hits
    1,619

    HMS100TF mit V2.2

    Hallo Zusammen
    Ich bin gerade daran, mein V1 Projekt nach V2.2 zu migrieren. Da sich doch einiges geändert hat, mache ich das ohne Import der alten Umgebung und lerne somit alle Komponenten neu ein....
  8. Antworten
    19
    Hits
    7,396

    Hallo Frank Mein TCM120 hängt an einem Max232...

    Hallo Frank

    Mein TCM120 hängt an einem Max232 und dieser wird mit einem seriellen Kabel mit dem PC verbunden.

    gruss remo

    siehe:...
  9. Antworten
    19
    Hits
    7,396

    Hallo Frank Ich hatte genau dieses Problem...

    Hallo Frank

    Ich hatte genau dieses Problem auch. Mit einem anderen Seriellen Kabel funktioniert es jetzt.

    gruss remo
  10. Antworten
    14
    Hits
    2,464

    könnted ihr etwas über den Preis(range) sagen,...

    könnted ihr etwas über den Preis(range) sagen, ohne das ich mich mit sämtlichen persönlichen Angaben anmelden muss? Sollte ich etwas überlesen haben, möge man mir meine Frage verzeihen...

    gruss...
  11. Thema: 1-Wire Time Out

    von remo
    Antworten
    76
    Hits
    14,723

    Hallo Zusammen Meine zwei rs232 Adapter machen...

    Hallo Zusammen

    Meine zwei rs232 Adapter machen keine Probleme. Nach dem letzten Update des Device.OneWire.dll hatte ich wieder die beschriebenen Speicherprobleme. Jetzt habe ich wieder die Version...
  12. Thema: XPort Direct

    von remo
    Antworten
    8
    Hits
    5,660

    Wau tönt spannend. Könnte der auch für 1-Wire...

    Wau tönt spannend. Könnte der auch für 1-Wire taugen? Mit den "grossen" Fertigprodukten bringe ich immer noch keine 1 Sekunden Abfragezeiten hin.

    gruss remo

    ps: Falls jemand ein Foto mit...
  13. Thema: Update [29.04.07]

    von remo
    Antworten
    6
    Hits
    1,955

    Hallo Zusammen Dass ich meine PTM200 Aktoren...

    Hallo Zusammen

    Dass ich meine PTM200 Aktoren neu ein lernen musste, hatte wohl mit dem Update zu tun? Neu hat es dort auch einen Expert-Modus-Knopf. Was tut dieser genau?

    gruss remo
  14. Antworten
    6
    Hits
    5,435

    Eigentlich habe ich ja keine Ahnung. Ich versuche...

    Eigentlich habe ich ja keine Ahnung. Ich versuche es trotzdem; hier steckt ein PDF drin:

    http://www.maxstream.net/products/xbee/XBee_Code_Development.zip

    MaxStream PHY Low Power Operation
    The...
  15. Antworten
    10
    Hits
    2,776

    gruss remo

    gruss remo
  16. Antworten
    10
    Hits
    2,776

    Hallo Wäre es möglich, dass du nicht die...

    Hallo

    Wäre es möglich, dass du nicht die extension des aktuellen PHP nehmen musst, sondern die, der Version welche IPS nutzt?

    gruss remo
  17. Antworten
    21
    Hits
    7,730

    Hallo Christian Inzwischen hätte ich noch...

    Hallo Christian

    Inzwischen hätte ich noch eines für den Wind und eines für den Regenmesser. Das Umlöten des Temperatursensores hat geklappt. Leider habe ich dabei das Teil mit bestücktem...
  18. Antworten
    12
    Hits
    3,133

    Von Speichern steht im Welcome-Script auch...

    Von Speichern steht im Welcome-Script auch nichts. Das könnte man doch dort ergänzen.

    gruss remo
  19. Thema: XBee Strohfeuer?

    von remo
    Antworten
    69
    Hits
    18,365

    Hallo Franz Laut Quickstart-Guide sind mehrere...

    Hallo Franz

    Laut Quickstart-Guide sind mehrere Empfänger kein Problem.

    gruss remo

    http://www.maxstream.net/products/xbee/quick-start-guide_XBee_OEM_development-kit.pdf
  20. Antworten
    21
    Hits
    7,730

    Hier noch der Barometer: ...

    Hier noch der Barometer:


    $vad=GetValueFloat("Baro_VAD");
    $druck = $vad * 0.6986; //slope wert von config blatt
    $druck = $druck + 26.6028; // interceptwert von config blatt
    $druck = $druck *...
  21. Antworten
    21
    Hits
    7,730

    Hallo Christian Das freut mich zu hören. Der...

    Hallo Christian

    Das freut mich zu hören. Der DS2438 hat von Hause aus einen Feuchtigkeits und Temperatursensor dabei. Die sind aber relativ ungenau, deshalb die Zusätzlichen....
  22. Antworten
    17
    Hits
    17,516

    Hallo Zusammen Wie steht es mit der...

    Hallo Zusammen

    Wie steht es mit der Geschwindigkeit des EXSYS? Mit meinem Moxa gibt es da Probleme. (http://www.moxa.com/product/NPort_DE-211.htm) Bei sechs Variabeln alle sekunden gepollt,...
  23. Antworten
    21
    Hits
    7,730

    Auch wenn ich das Board direkt mit 12V versorge,...

    Auch wenn ich das Board direkt mit 12V versorge, zeigt IPS 85 an.

    gruss remo
  24. Antworten
    21
    Hits
    7,730

    Genau der ist bei mir gesetzt. Und extern heisst...

    Genau der ist bei mir gesetzt. Und extern heisst bei mir via "PowerInjector" mit 12Volt. Ich führe also nicht 12 Volt direkt an die Platine sondern beziehe den externen Strom via Cat5-Kabel.

    gruss...
  25. Antworten
    21
    Hits
    7,730

    Hallo Steiner Das ist mir bekannt. Was ich...

    Hallo Steiner

    Das ist mir bekannt. Was ich nicht weiss, ist wie der DS1920 in diesem Fall angeschlossen ist. Und wenn er im Parasite-Mode aufgelötet ist, ob und wie ich das ändern könnte. Deshalb...
Ergebnis 1 bis 25 von 227
Seite 1 von 10 1 2 3 4