Suchen:

Art: Beiträge; Benutzer: mjoschi

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    2
    Hits
    1,933

    Halo, gibts es hierzu schon etwas neues,...

    Halo,


    gibts es hierzu schon etwas neues, bzw. Erfahrungswerte?


    Danke und viele Grüße!
  2. Hallo, ich kann das Verhalten was Juergen852...

    Hallo,

    ich kann das Verhalten was Juergen852 beschreibt bestätigen.
    Habe es mit einer VM nachgestellt, mit der neuen Installation von stable auf testing umgestellt -> gleiches Verhalten

    Bei...
  3. Hat jemand zu dem Problem eine Idee? Selbes...

    Hat jemand zu dem Problem eine Idee?

    Selbes Problem tritt ebenfalls auf bei dem Versuch auf die aktuelle
    Testing Version zu aktualisieren.
  4. Hallo, gab res hierzu schon eine Lösung? Habe...

    Hallo,

    gab res hierzu schon eine Lösung?
    Habe nun das gleich Problem unter Ubuntu (18.04.2 LTS ) mit der letzten Version:
    Fehler beim Bearbeiten des Archivs...
  5. Antworten
    15
    Hits
    2,303

    Abend, habe das selbe Problem (Ubuntu)

    Abend,

    habe das selbe Problem (Ubuntu)
  6. Hallo, ich hab grade in den Skripten etwas...

    Hallo,

    ich hab grade in den Skripten etwas gestöbert um den Grund zu suchen, wieso bei mir die Verstellung
    der Zeitslots um 5 Minuten nicht funktioniert.
    Ich hab dann den Grund dafür gefunden:...
  7. Antworten
    24
    Hits
    6,078

    Ich mal wieder, also nun haben mich die Teile...

    Ich mal wieder,

    also nun haben mich die Teile in den Wahnsinn getrieben...

    Kann jemand eine Empfehlung für andere Funksteckdosen geben die sich mit
    IP-Symcon steuern lassen, vll. über Wlan ?
  8. Antworten
    24
    Hits
    6,078

    was wäre dann eine mögliche Lösung - einen...

    was wäre dann eine mögliche Lösung - einen "Filter" dazwischen schalten ?

    update:
    leider ist gestern Abend wieder eine ausgestiegen.
    Wie kann ich die Lüfter entstören (bzw. ausschließen das es...
  9. Antworten
    24
    Hits
    6,078

    Update: seit 5 Tagen läuft alles Störungsfrei....

    Update:
    seit 5 Tagen läuft alles Störungsfrei.
    Ich habe im Skript zwischen jeder Aktorschaltung eine Zwangspause von
    500ms eingebaut - es hilft also tatsächlich.
  10. Antworten
    24
    Hits
    6,078

    Punkt 1 und 2 kann ich ausschließen. Bleibt also...

    Punkt 1 und 2 kann ich ausschließen. Bleibt also der Punkt 3.

    An Last hängt an jeder Schaltsteckdose genau ein Lüfter, 3 mit 220V/24Watt und einer mit 220V/16Watt.
    Ich kann mir nicht vorstellen...
  11. Antworten
    24
    Hits
    6,078

    musste grad danach googeln - habe mich damit...

    musste grad danach googeln - habe mich damit bisher nicht beschäftigt.
  12. Antworten
    24
    Hits
    6,078

    leider kein Erfolg, soeben wieder einer...

    leider kein Erfolg, soeben wieder einer ausgestiegen :-(

    Noch als Zusatz: die Taste an der Schaltsteckdose geht auch nicht, und die LED ist auch ohne Funktion, es hilft wirklich nur vom Strom ab...
  13. Antworten
    24
    Hits
    6,078

    habe bei den Aktoren jetzt mal "feste Zuordnung...

    habe bei den Aktoren jetzt mal "feste Zuordnung aufheben" angeklickt - Neustart der CCU2 danach nötig?

    Einen Versuch ist es ja mal Wert :-)
  14. Antworten
    24
    Hits
    6,078

    Hallo, ich mal wieder :-) Leider besteht...

    Hallo,

    ich mal wieder :-)

    Leider besteht das Problem noch immer, in den Logs finde ich nichts brauchbares.
    Mittlerweile hatte ich auch die CCU2 nur mit den Funksteckdosen laufen, gleiches...
  15. Antworten
    24
    Hits
    6,078

    Guten Morgen, sorry für mein spätes Feedback,...

    Guten Morgen,

    sorry für mein spätes Feedback, bin noch mit einigen Bauarbeiten am Haus beschäftigt :-)

    In den Logs konnte ich nichts auffälliges bisher feststellen, habe das Level nun auf...
  16. Antworten
    24
    Hits
    6,078

    Guten Morgen, leider hat es nur für 2 Tage...

    Guten Morgen,

    leider hat es nur für 2 Tage geholfen - jetzt fängt das Spiel wieder an.

    Jemand noch Ideen oder Tipps?
  17. Antworten
    24
    Hits
    6,078

    Guter Tipp, werde das heute gleich mal...

    Guter Tipp,

    werde das heute gleich mal ausprobieren und mich dann melden!
  18. Antworten
    24
    Hits
    6,078

    Moin, FW CCU2: 2.17.15 FW HM-ES-PMSw1-Pl: 2.5...

    Moin,

    FW CCU2: 2.17.15
    FW HM-ES-PMSw1-Pl: 2.5

    zur Info: ohne Lan-Adapter trat das Problem auch auf, also nur mit CCU2
  19. Antworten
    24
    Hits
    6,078

    Verbindungsprobleme mit HM-ES-PMSw1-PI

    Moin Moin :-)

    ich hoffe hier kann mir jemand weiterhelfen bzw. hat vll. schon ähnliche Erfahrungen gesammelt.
    Ich betreibe 4 Funksteckdosen des Typs HM-ES-PMSw1-PI um meine Kellerlüftung zu...
  20. Antworten
    61
    Hits
    11,913

    Abend, bisher hatte ich einen Lan Adapter mit...

    Abend,

    bisher hatte ich einen Lan Adapter mit Bidcos-Service und IPS laufen.
    Heute wollte ich auf eine CCU2 migrieren, und genau danach tauchen bei mir die
    gleichen Fehlermeldungen auf.
    ...
  21. Hi, das einzige was im gleichen Raum ist, wie...

    Hi,

    das einzige was im gleichen Raum ist, wie der Lan Adapter ist einmal der VDSL Router (ne fritzbox) und die Gigaset DECT Anlage.
    Das wäre was mir als Störelemente einfallen würde.
    Aber dann...
  22. Moin Moin, so nun binsch ratlos, der...

    Moin Moin,

    so nun binsch ratlos, der Lan-Adapter wurde getauscht und das Problem verschwand für einige tage, tritt aber nun wieder auf, diesmal mit einem WT der vorher gar nicht auffällig gewesen...
  23. Guten Morgen, wollte mal ein kleines update...

    Guten Morgen,

    wollte mal ein kleines update machen :-)

    Mitlerweile fehlen Soll-Werte von allen WT`s, ohne das man eine Regel ableiten kann, mal von 2, dann von 3, dann wieder von allen da.
    ...
  24. Antworten
    30
    Hits
    15,748

    hi, ja man liest ja von vielen das es auch gut...

    hi,

    ja man liest ja von vielen das es auch gut laufen kann, bzw. wahrscheinlich bei den meisten problemlos läuft. Ist ja meistens so, das nur die mit Problemen dies in Foren niederschreiben :-)
    ...
  25. Antworten
    30
    Hits
    15,748

    Hallo, ich will ja gar nicht so sehr an dem...

    Hallo,

    ich will ja gar nicht so sehr an dem System nörgeln.
    Allerdings habe ich vor weitere 12 WT`s mit insgesammt 18 Stellantrieben in meinem Haus in Betrieb zu nehmen, und will auch in der Lage...
Ergebnis 1 bis 25 von 50
Seite 1 von 2 1 2