Suchen:

Art: Beiträge; Benutzer: bmatzy

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    5
    Hits
    436

    Was mir noch eingefallen ist, ich hatte im Wago...

    Was mir noch eingefallen ist, ich hatte im Wago Controller mit dem Tool "WAGO Ethernet Settings" unter dem Register "MODBUS" den Watchdog (ms) auf 0 gesetzt, da vorher sehr viele Abbrüche hatte.

    ...
  2. Antworten
    5
    Hits
    436

    Eigentlich frage ich nichts ab, sondern sende...

    Eigentlich frage ich nichts ab, sondern sende direkt an die DO und das ist auch nicht zu häufig. Wenn mal viel Verkehr drauf ist, dann dann vielleicht alle 1-5min. 10 DO.

    Für alle die auch so ein...
  3. Antworten
    5
    Hits
    436

    WAGO 750-842 PFC Eth Socket 502 Problem

    Hallo,

    ich habe mir 3 Wago Controller als SLAVES zum Steuern meiner Aktoren gekaufen.

    Generell funktioniert alles wirklich problemlos - zumindest eine gewisse Zeit.
    Mein IP-Symcon PC mit jeden...
  4. Hallo Tobias, genau das will ich, jedoch ist...

    Hallo Tobias,

    genau das will ich, jedoch ist es mir ehrlich gesagt etwas zu hoch.

    Ich habe mir bereits über CoDeSyS ein Programm erstellt, bei dem über einen Merker z.B. alle Ausgänge...
  5. Das ist schon klar, jedoch wollte ich wissen, ob...

    Das ist schon klar, jedoch wollte ich wissen, ob man vielleicht die Wago-Module auch bitweise ansprechen kann,
  6. WAGO 750-841 MODBUS Adressierung eines kompletten Moduls

    Hallo,

    ich habe einen 750-841 mit einer 750-501 (2 Ausgänge).

    750-501 (Modbus Adresse 512 und 513)

    Die Kommunikation mit IP-Symcon funktioniert bereits, wenn ich jeweils ein Modbus Gerät mit...
Ergebnis 1 bis 6 von 6