Suchen:

Art: Beiträge; Benutzer: wesseli

Seite 1 von 4 1 2 3 4

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    36
    Hits
    47,121

    Hallo Doc, schau mal hier ...

    Hallo Doc,

    schau mal hier

    http://www.ip-symcon.de/forum/f25/em-1000-gz-gzs-funktioniert-richtig-4958/#post41176

    Die Lösung heisst IR1000 ....


    Viele Gruesse
  2. Antworten
    43
    Hits
    28,259

    Hallo Ralf, Es ist nicht mein Skript........

    Hallo Ralf,



    Es ist nicht mein Skript..... Ebenso ist es keine Shareware.....

    Unter dem Link findest Du die Software, die der Entwickler kostenlos zur Verfügung stellt.

    Wenn Du den...
  3. Antworten
    43
    Hits
    28,259

    Hallo Ralf, Du kannst die Daten direkt...

    Hallo Ralf,



    Du kannst die Daten direkt auslesen. Schau mal ....

    www.tdressler.net- IPSymcon

    Ich habe selbst eine Installation durchgeführt und das Auslesen funktioniert fehlerfrei. Über...
  4. Antworten
    2
    Hits
    5,609

    Hi saschahb, Danke :) , die Funktionen in...

    Hi saschahb,

    Danke :) , die Funktionen in Verbindung mit der Homematic CCU sind sehr interessant.

    wesseli
  5. Hallo Tommi, Danke für Deine inf-Datei. ...

    Hallo Tommi,

    Danke für Deine inf-Datei.

    Erst nachdem ich im abgesicherten Modus alle FTDI-Treiber gelöscht hatte, konnte ich IPS starten.

    Danach habe ich Deine angehängten Files benutzt und...
  6. Hallo Thomas, hallo Tommi, zuerst einmal Danke...

    Hallo Thomas, hallo Tommi,

    zuerst einmal Danke für Eure Hilfe. Leider schaffe ich es nicht, den Dienst zu beenden. :mad:

    Das Stoppen des Dienstes bzw. schließen der ips.exe funktioniert nicht...
  7. Kann Dienst nicht stoppen

    Hallo Tommi,

    Danke für die Hinweise, die helfen wirklich weiter. Ich werde Deiner Anleitung folgen und eine Rückinfo geben.

    Das Problem was ich bisher nicht lösen kann, ist, dass ich den...
  8. Dienst startet nach Update FTDI-Treiber auf Vers. 2.06 VCP nicht mehr ...

    Hallo,

    ich bekomme seit einem Update auf den neuen FTDI-Treiber Vers. 2.06 VCP

    Virtual COM Port Drivers

    die Ausschrift "IP-Symcon Environment ... konnte nicht gestartet werden. Fehler 1053:...
  9. Antworten
    15
    Hits
    6,657

    Hallo Martin, hallo Daniel, hatte ich...

    Hallo Martin, hallo Daniel,

    hatte ich übersehen.... Danke.

    Viele Gruesse
    wesseli
  10. Antworten
    15
    Hits
    6,657

    Hallo Daniel, Danke für die Beispiele. Die...

    Hallo Daniel,

    Danke für die Beispiele. Die helfen sehr :).

    Eine Frage noch. Lt. Skript benutzt Du die nachfolgende Fkt..

    Leider kann ich nicht den Code in den Beispielen erkennen. Kommt...
  11. Antworten
    15
    Hits
    6,657

    Hallo Daniel, ist sehr interessant. :) Wie...

    Hallo Daniel,

    ist sehr interessant. :)

    Wie speicherst Du denn die Daten ab und wie erstelltst Du denn das Tortendiagramm?

    Kannst Du mal ein Beispiel einstellen?

    Viele Gruesse
    wesseli
  12. Antworten
    37
    Hits
    5,729

    Hallo neon, top Gesamtlösung.....:) wesseli

    Hallo neon,

    top Gesamtlösung.....:)

    wesseli
  13. Antworten
    4
    Hits
    4,947

    Hi, das Problem hatte ich anfangs auch. ...

    Hi,

    das Problem hatte ich anfangs auch.

    Hast Du eine weiteren Wandthermostat oder zusätzlich eine Zentrale im Einsatz?

    In der Anleitung fand ich den Hinweis, dass die Verbindung zu einem...
  14. Antworten
    18
    Hits
    5,930

    Hallo vbherodes, es ist interessant zu lesen,...

    Hallo vbherodes,

    es ist interessant zu lesen, was Du alles so umsetzen möchtest. Jeder von uns ist und war in der gleichen Situation.

    Für alle genannten Punkte findest Du eine geeignete Lösung...
  15. Hallo nancilla, vielen Dank für das Skript. ...

    Hallo nancilla,

    vielen Dank für das Skript.

    Ich habe es übernommen und ausprobiert. Die Variablen für den Batteriestatus wurden noch angelegt, da diese gefehlt haben.

    Hat alles und super...
  16. Antworten
    4
    Hits
    7,639

    Hi, schau mal hier... ...

    Hi,

    schau mal hier...

    http://www.ip-symcon.de/forum/f17/ip-symcon-verschoben-fehler-anmeldung-moeglich-8480/#post71718

    wesseli
  17. Antworten
    15
    Hits
    2,617

    Hi nancilla, Danke.....:) In der Vers. 1.6...

    Hi nancilla,

    Danke.....:)

    In der Vers. 1.6 gibt es eine "start_tcpdump", die im gleichen Pfad wie die tcpdump-Datei abgelegt wird. Diese erzeugt auch die Einträge (Installieren, Deinstallieren,...
  18. Antworten
    15
    Hits
    2,617

    Hi nancilla, welche Bugs oder Änderungen dort...

    Hi nancilla,

    welche Bugs oder Änderungen dort eingearbeitet wurden, kann ich leider nicht sagen. Ich hatte bisher keine Vorgängerversion im Einsatz und habe mich an die Hinweise aus dem...
  19. Antworten
    12
    Hits
    7,350

    Hi Nancilla, ich habe Dein Skript gleich mal...

    Hi Nancilla,

    ich habe Dein Skript gleich mal laufen lassen.

    Hat wunderbar funktioniert, die noch fehlenden Variablen wurden eingetragen und ich habe viel Zeit gespart.

    Danke..... ;)
    ...
  20. Antworten
    15
    Hits
    2,617

    Socket geschlossen

    Hi,

    ich habe das Problem leider auch.

    Nach der Installation der Vers. 1.6 in Verbindung mit der Vers. CCU 1.5 kommt die genannte Fehlermeldung und die Daten werden nicht mehr aktualisiert....
  21. Antworten
    12
    Hits
    7,350

    Sender in CCU -> Empfänger in IPS

    Hi,

    orientiere Dich an den Einträgen in der CCU.

    Wenn dort Sender steht, dann musst Du die Instanz Empfänger mit der jeweiligen Adresse aus der CCU in IPS gewählt UND dort übernommen.

    Dann...
  22. Antworten
    13
    Hits
    10,802

    Dann kann ich nur noch das Folgende empfehlen ...

    Hi,

    dann bliebt Dir nur noch folgender Weg:

    0. Vorbereitung in der Altversion

    1. Die Verzeichnisse von WIIPs in Deiner Neu-Installation umbenennen
    2. Neuinstallation entsprechend der...
  23. Antworten
    13
    Hits
    10,802

    Umbenennen

    Hi,

    benenne doch mal die ''.ipswebusers' um und starte die install.php nochmals.

    wesseli
  24. Antworten
    13
    Hits
    10,802

    Ist die Install.php gelaufen?

    Hi,

    hast Du schon die "install.php" laufen lassen? Schau mal hier....


    http://www.ip-symcon.de/forum/f17/wiips-v1-v2-updaten-noch-hinweise-vorhanden-6081/index2.html#post53945

    Wichtig ist...
  25. Antworten
    13
    Hits
    10,802

    Hi, bitte prüft doch mal die Einträge in der...

    Hi,

    bitte prüft doch mal die Einträge in der php.ini. Diese müssen wie bei der Vorgängerversion identisch sein. Auch müssen die Verz., wie in dem nachfolgenden Link genannt, stimmen.
    ...
Ergebnis 1 bis 25 von 85
Seite 1 von 4 1 2 3 4