Suchen:

Art: Beiträge; Benutzer: Suner

Seite 1 von 9 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. juhuu! es schneit! (grad das Update auf 5.3...

    juhuu! es schneit! (grad das Update auf 5.3 gemacht) Chrome

    jetzt möcht ich das auch noch für mein Webfront ;)

    schönen ersten Advent!

    Suner
  2. Ich glaube ich habe jetzt herausgefunden woran es...

    Ich glaube ich habe jetzt herausgefunden woran es liegt.
    Ich tippe auf dem ES-FER
    manchmal geht die LED einfach an obwohl die "Runde" noch gar nicht rum ist oder wenn tatsächlich der rote BEreich...
  3. hmm weiß nicht genau.. glaube aber eher nicht...

    hmm weiß nicht genau.. glaube aber eher nicht weil auch die Homematic CCU selber einen falschen Wert liefert.. also vermute ich hier eher die CCU als Übeltäter..
  4. ohh ööhm wie kriege ich das denn raus?

    ohh ööhm wie kriege ich das denn raus?
  5. Vor ort konnte ich sehen, dass wirklich am Gerät...

    Vor ort konnte ich sehen, dass wirklich am Gerät pro Umdrehung einmal die LED aufleuchtet.. also so wie es sein soll.. hab heute 3,7 kwh Stunden verbraucht.. IPS sagt fast 10
  6. Homematic Stromzähler mit ES-FER zählt plötzlich doppelt

    Hallo,
    ich habe bei mir an meinem Stromzähler seit Jahren einen HM-ES-TX-WM mit ES-FER am laufen und bisher immer vollkommen zuverlässig.
    Nun habe ich seit einigen Tagen das Problem, dass im...
  7. [Anleitung] Pipersberg G4 RF1 c Gaszähler an ip-Symcon

    Dieses Thema wird viel im Internet diskutiert und es gibt sicherlich viele Lösungen, ich möchte an dieser Stelle meine präsentieren.
    Das Problem mit dem G4 RF1 c ist, dass dieser nicht per Reed...
  8. Antworten
    69
    Hits
    45,105

    alte Threads leben länger; habe gerade das...

    alte Threads leben länger; habe gerade das gleiche Problem.. ich kriege auch die Wert nicht ausgelesen....
    hat da jemand was? bastel hier so vor mich hin, aber komme irgendwie zu keinem Ergebnis..
  9. Antworten
    53
    Hits
    30,946

    na da bin ich ja nicht der einzige.. musste ich...

    na da bin ich ja nicht der einzige.. musste ich auch schmerzhaft feststellen:(
  10. .. hat jemand schon mal HMIP Gruppen eingebunden

    .. hat jemand schon mal HMIP Gruppen eingebunden
  11. ich versteh das nicht... hab alles gemacht wie...

    ich versteh das nicht... hab alles gemacht wie beschrieben, aber das ist die Ausgabe meines hm_VG

    ECATED ***
    *
    * This file is only used to insure backwards compatibility
    * with the API of...
  12. Antworten
    1
    Hits
    620

    Heizungsgruppe aus GUI Steuern

    Hallo zusammen,
    da man ja die Heizungsgruppen nicht ins IPS einbinden kann (oder doch und ich weiß es nur nicht) steuerte ich bisher meine Heizungsgruppen über den Wandthermostat.
    Das geht seit...
  13. liste über alle Werte einer bestimmten Uhrzeit

    Hallo zusammen,
    ich würde gerne irgendwie eine Liste erzeugen aller archivierten Werte einer bestimmten Uhrzeit.
    in meinem Fall IST-Temperatur immer um 06:30 der letzen zwei Monate oder so..
    ich...
  14. Antworten
    314
    Hits
    100,204

    brauche mal Schwarmwissen... nach Umzug hat sich...

    brauche mal Schwarmwissen...
    nach Umzug hat sich die IP des Android Gerätes und des IPS Servers geändert.
    IDs der Variablen nicht.
    Wenn ich mein Akku-Auslese Script starte läuft der sauber durch,...
  15. Antworten
    3
    Hits
    478

    wie mach ich das denn?? :confused:

    wie mach ich das denn?? :confused:
  16. Antworten
    3
    Hits
    478

    invalid timesapmt because hours are not 0

    Hi,
    nach dem zurückspielen eines Backups bekomme ich bei einem Graphen die Meldung
    "invalid timestamp because hours are not 0"
    Ich weiß nicht genau wie ich damit umgehen soll...
    Bisschen doof,...
  17. Antworten
    6
    Hits
    1,067

    Gott sein Dank habe ich den Symcon Ordner noch...

    Gott sein Dank habe ich den Symcon Ordner noch runterbekommen.
    neues System aufgesetzt und den Ordner zurückgespielt.
    Funktioniert auch schon fast wieder alles ;)
  18. Antworten
    6
    Hits
    1,067

    Dieser Moment.. [RPI kaputt]

    ... wenn plötzlich der RPI kaputt geht (PANIC: VFS: Unable to mount root fs on unknown-block(179,2)) und das letzte Backup 1,5 Jahre alt ist..
    jemand das Ganze schon mal gehabt? ;)

    Gruß

    Suner
  19. Antworten
    2
    Hits
    417

    normal DSL 50k. Läuft recht stabil

    normal DSL 50k.
    Läuft recht stabil
  20. Antworten
    2
    Hits
    417

    Immer wieder Probleme mit Connect Modul

    Hallo zusammen,
    ich habe immer wieder (jetzt gerade ebenfalle) Probleme mit meinem Connect Modul.
    Oft passiert das, wenn ich gerade von unterwegs Das Webfront nutze.
    Plötzlich geht nix mehr und...
  21. Geiler Typ, die Info hat mir gefehlt!!!! dann...

    Geiler Typ, die Info hat mir gefehlt!!!!
    dann funktionierts auch mit der NAchbarin.. wenn man am falschen Punkt sucht... Danke!
  22. noch jemand ne Idee?? :-(

    noch jemand ne Idee?? :-(
  23. nein, die Anmeldedaten gebe ich ja auch schon im...

    nein, die Anmeldedaten gebe ich ja auch schon im Link mit... das reicht den Kameras scheinbar
  24. einmal eine Doorbird und einmal eine vstarcam....

    einmal eine Doorbird und einmal eine vstarcam.
    und Ja, bei beiden funktioniert die URL so 1 zu 1 im Browser.
  25. Antworten
    2
    Hits
    546

    Großes Dankeschön!! funktioniert

    Großes Dankeschön!! funktioniert
Ergebnis 1 bis 25 von 216
Seite 1 von 9 1 2 3 4