Suchen:

Art: Beiträge; Benutzer: Jimmyrakete

Seite 1 von 16 1 2 3 4

Suchen: Die Suche dauerte 0.03 Sekunden.

  1. Fehlermeldung Daten können nicht migriert werden.....

    wollte ein Update von 5.1 auf 5.3 #4131 durchführen

    bekomme aber folgende Fehlermeldung:

    "Daten können nicht migriert werden sofern programData\Symcon Ordner nicht leer ist!"

    ich finde...
  2. Antworten
    20
    Hits
    4,186

    habe den Hacken bei HomeMatic Wired Geräte raus...

    habe den Hacken bei HomeMatic Wired Geräte raus genommen und jetzt geht es
  3. Antworten
    20
    Hits
    4,186

    Problem nach Umstieg von CCU1 auf CCU 3

    ich bekomme ca jede Minute für 3 sec. eine Unterbrechung im HomeMatic Socke es erscheint der text " Schnittstelle ist fehlerhaft markiert"

    und im Melde-Fenster kommt die Meldung

    46758
  4. Antworten
    10
    Hits
    1,798

    Probleme mit IPS 4.4 und 1-Wire

    Das Gateway ist geblieben nur die übergeordnete Instanz hat sich geändert, versorgungsspannung kommt von eine der drei Leitungen, hat aber kein eigenes Netzteil wenn du das meinst


    Gesendet von...
  5. Antworten
    10
    Hits
    1,798

    so habe es jetzt glaube so gemacht wie ihr es...

    so habe es jetzt glaube so gemacht wie ihr es sagt über ein Serial Port und als Gateway habe ich RS232genommen. Kommen auch Temperaturen, aber beim 8 fach schalter bekommen keine Daten.
    44576
    44577...
  6. Antworten
    10
    Hits
    1,798

    Ja aber unter der alten Konfiguration sind nicht...

    Ja aber unter der alten Konfiguration sind nicht mal die Daten der Temperatur Sensoren gekommen. Habe echt das Gefühl ich muss beim mein alten ips bleiben 12.12.2017

    Gesendet von meinem SM-G950F...
  7. Antworten
    10
    Hits
    1,798

    8 Fach Schaltmodule

    also ich habe mal selbst was versucht. bin jetzt vom virtuellen com port auf ein IP Anschluss umgestiegen in IPS. Es kommen auch bei allen Temperatur Bausteine Daten, nur bei mein 8 Fach Schaltmodule...
  8. Antworten
    10
    Hits
    1,798

    ja das ist klar das es kein USB gerät ist aber...

    ja das ist klar das es kein USB gerät ist aber damals (2012) war das die beste Möglichkeit 1-wire in IP symcon zu bekommen. Die Umwege über die Zusatzprogramme (WIZ107 und eine Virtuellen Seriellen...
  9. Antworten
    739
    Hits
    94,973

    Wichtig: bei mir geht seit heute früh wieder Alexa umsonst...

    bei mir geht seit heute früh wieder Alexa umsonst ein paar Stunden vor den Rechner verbracht. Wenn sich doch alle Proble nur von alleine auflösen würden :banghead:
  10. Antworten
    10
    Hits
    1,798

    Ich habe diesen hier, geht das damit?...

    Ich habe diesen hier, geht das damit? https://uploads.tapatalk-cdn.com/20180711/6efcab0459af3c6b5ee73648cb9a41b4.jpg

    Gesendet von meinem SM-G950F mit Tapatalk
  11. Antworten
    739
    Hits
    94,973

    Wichtig: Hast du das gleiche Problem wie ich? Gesendet...

    Hast du das gleiche Problem wie ich?

    Gesendet von meinem SM-G950F mit Tapatalk
  12. Antworten
    10
    Hits
    1,798

    Probleme mit IPS 4.4 und 1-Wire

    Ich habe bis jetzt immer Problem mit 1-Wire gehabt nach den update auf IPS version 4.4 oder höher. Vielleicht liegt es daran das 1 Wire ab 4.4 nicht mehr über den USB Adapter betrieben werden kann...
  13. Antworten
    739
    Hits
    94,973

    Wichtig: so alles konvertiert ist auch alles OK aber immer...

    so alles konvertiert ist auch alles OK aber immer noch die gleiche Meldung

    immer noch die gleiche Meldung von Alexa " Der Hup mit den das Gerät verbunden ist reagiert nicht"
    44565
    44566
  14. Antworten
    739
    Hits
    94,973

    Wichtig: Bekomme leider folgende Fehlermeldung wenn ich...

    Bekomme leider folgende Fehlermeldung wenn ich auf das Modul gehen will

    44563
  15. Antworten
    739
    Hits
    94,973

    Wichtig: Das ganze System ist schon gelaufen ohne...

    Das ganze System ist schon gelaufen ohne Konvertierung. Habe nix verändert.

    Gesendet von meinem SM-G950F mit Tapatalk
  16. Antworten
    739
    Hits
    94,973

    Wichtig: Neuer Fehler bei Alexa

    Wenn ich Alexa sage schalte bitte die Lampe ein bekomme ich die Antwort
    " Der Hup mit den das Gerät verbunden ist reagiert nicht"

    was habe ich bis jetzt schon gemacht :

    IQL Modul Updates...
  17. Antworten
    16
    Hits
    3,190

    Habe den Fehler gefunden meine Abo ist abgelaufen...

    Habe den Fehler gefunden meine Abo ist abgelaufen vor genau ein Tag. War mir aber sicher in der Vergangenheit das mir das auch in der Fehlermeldung gesagt wird.

    Gesendet von meinem SM-G950F mit...
  18. Antworten
    16
    Hits
    3,190

    Ich kann seit kurzen kein Update durchführen...

    Ich kann seit kurzen kein Update durchführen gekommen folgende Fehlermeldung. Rechner ist aber mit den Internet verbunden. Wo kann ich nach ein Problem suchen. Habe aktuell Version...
  19. Ok werde ich testen, vielen dank Gesendet von...

    Ok werde ich testen, vielen dank

    Gesendet von meinem SM-G950F mit Tapatalk
  20. Problem mit 1 Wire nach umstieg auf Version 4.4 # 2058

    Ich habe es jetzt schon mehrmals versucht von meiner letzten Version

    4.4
    Kernel Datum 12.12.2017
    Version 53d9910bf7f5

    auf die Neue Version 4.4 #2058 Umzusteigen

    Doch leider bekomme ich...
  21. Antworten
    19
    Hits
    3,840

    Kann ich die Vaiable SET_Temperatur nicht über...

    Kann ich die Vaiable SET_Temperatur nicht über IBS ändern sondern nur über die WebUI ?
  22. Antworten
    19
    Hits
    3,840

    vielen dank euch allen ich habe es jetzt mal...

    vielen dank euch allen ich habe es jetzt mal gepackt, einfach die CCU 2x neu gestartet und dann ging es
  23. Antworten
    19
    Hits
    3,840

    Ja ich habe es Neu gekauft Typ HM CC RT DN ...

    Ja ich habe es Neu gekauft Typ HM CC RT DN
    Firmware 1.519
  24. Antworten
    19
    Hits
    3,840

    Nach Anleitung geht nicht. Anleitung sagt...

    Nach Anleitung geht nicht. Anleitung sagt Thermostat in anlern Zustand bringen das geht. Aber die ccu findet den Thermostat einfach nicht weder über das Funksignal noch über den Schlüssel Code....
  25. Antworten
    19
    Hits
    3,840

    Funk Heizkörperthermostat

    Hallo zusammen

    Habe mir mein ersten Funk Heizkörperthermostat gekauft. Doch leider bekomme ich den nicht an die CCU angelernt.

    Hat jemand ein Tipp wie ich die verbunden bekomme
Ergebnis 1 bis 25 von 394
Seite 1 von 16 1 2 3 4