Suchen:

Art: Beiträge; Benutzer: qwik

Seite 1 von 12 1 2 3 4

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    30
    Hits
    3,774

    Moin - ich hab es aber nicht so gemacht wie oben...

    Moin - ich hab es aber nicht so gemacht wie oben beschrieben. :p

    Bild 1:
    49799
    Bild 2:
    49800
    Bild 3:
    49801
  2. Antworten
    108
    Hits
    11,197

    Huhu - wollte mal kurz nachfragen wie es mit der...

    Huhu - wollte mal kurz nachfragen wie es mit der sync Funktion aussieht der Player?:D
    In der Gruppe herrscht schweigen: https://www.symcon.de/forum/group.php?discussionid=29&do=discuss
    Post #3 sagt...
  3. Antworten
    245
    Hits
    38,310

    Moin - ist der IP5 Zweig jetzt weg? Michse nehme...

    Moin - ist der IP5 Zweig jetzt weg? Michse nehme dann also Master? :rolleyes:
  4. Antworten
    473
    Hits
    53,292

    Sehr schön - meine Wand leuchtet wieder grün....

    Sehr schön - meine Wand leuchtet wieder grün. Keine weitere Beanstandung gefunden. :D
  5. Antworten
    473
    Hits
    53,292

    Huhu - ja haut beides wieder hin. Jetzt sehe ich...

    Huhu - ja haut beides wieder hin. Jetzt sehe ich aber das ich bei den LEDs Strips weder die Farbe noch die Farbtemperatur einstellen kann. :p
  6. Antworten
    473
    Hits
    53,292

    Huhu. Hab alles gelöscht. Symcon Reboot. Splitter...

    Huhu. Hab alles gelöscht. Symcon Reboot. Splitter und Socket neu hinzugefügt. Neu Registriert. Geräte neu erstellen lassen.
    Beim doppeltklick jetzt aufs Gateway:
    47548
    Und beim Level steuern der...
  7. Ich hab es ja wieder aus - steht ja da. Irgendwie...

    Ich hab es ja wieder aus - steht ja da. Irgendwie wollte er nicht bei der Einrichtung durchflutschen. Aktualisieren geht auf jedenfalls so, nur mit einem SSL Port (der auch nicht 443 ist) :cool:...
  8. Huhu - hier ist eine kleine Anleitung für die...

    Huhu - hier ist eine kleine Anleitung für die Einbindung eines Let’s Encrypt Zertifikates:...
  9. Huhu - hier mal mein Zusammenschrieb von der...

    Huhu - hier mal mein Zusammenschrieb von der Einrichtung - vll. hilft das einem ja weiter. :rolleyes:
    Ob das mit einem Modul was wird glaube ich eher nicht, dass kann ein anderer gerne machen da ich...
  10. Huhu - wollte hier nicht mal einer ein Modul...

    Huhu - wollte hier nicht mal einer ein Modul bauen... :rolleyes::rolleyes:
  11. Antworten
    30
    Hits
    3,774

    Hier läuft es jetzt! :rolleyes:

    Hier läuft es jetzt! :rolleyes:
  12. Antworten
    30
    Hits
    3,774

    Oky, für heute gebe ich auf.. :rolleyes: ..jetzt...

    Oky, für heute gebe ich auf.. :rolleyes: ..jetzt stehen die Geräte in der Home APP, aber bei allen "keine Antwort"
    Bei Target hab ich den SET-VALUE von HM.
    Bei Current den ACTUAL-VALUE von HM.
    Und...
  13. Antworten
    30
    Hits
    3,774

    Huhuuu.. habe grade mal das mit den Thermostaten...

    Huhuuu.. habe grade mal das mit den Thermostaten versucht. Irgendwie kommen die nich in der APP an.. so wie oben im post #12. Habe auch schon ne Lampe gelöscht und wieder rein geholt. Auch in der APP...
  14. Antworten
    596
    Hits
    68,888

    Wichtig: Das ja super! Werde ich morgen mal mit Homematic...

    Das ja super! Werde ich morgen mal mit Homematic durchspielen!
  15. Antworten
    0
    Hits
    471

    Alexa`s mit Zigbee

    Hallo, habe eben mir mal zum schwarzen Freitag hin die Alexa`s beguckt. Die neuen haben ja auch ne Zigbee Antenne.
    Hat schon einer so eine? ..und wenn ja, könnte man dann die angeschlossen Geräte...
  16. Antworten
    8
    Hits
    1,705

    ..da freut sicher aber dein Nachbar das du ihn...

    ..da freut sicher aber dein Nachbar das du ihn quasi mit überwachst.. :rolleyes:
  17. Antworten
    596
    Hits
    68,888

    Wichtig: Naa klaaa.....

    Naa klaaa.. https://github.com/thkl/homebridge-homematic/tree/master/ChannelServices ..es ist der ThermostatService.

    ..ich seh grad, den hier hab ich auch noch drin....
  18. Antworten
    596
    Hits
    68,888

    Wichtig: Funktioniert wunderbar mit Squeezboxen,...

    Funktioniert wunderbar mit Squeezboxen, Kai!:cool:
    Hast du auch schon mal nachgedacht die Heizbereiche so nachzustellen wie thkl bei seinem homebridge plugin? :rolleyes:
    Momentan fahr ich noch mich...
  19. Antworten
    245
    Hits
    38,310

    Huhu - das hier hab ich auch noch:...

    Huhu - das hier hab ich auch noch: https://www.symcon.de/forum/threads/32238-Library-IPSKodi-Kodi-in-IPS-einbinden?p=356230#post356230
    Jetzt sogar so:
    46461

    14.11.2018 18:26:02 | TimerPool | TV...
  20. Antworten
    245
    Hits
    38,310

    den hab ich noch: 46326 edit: aaahh, du hast...

    den hab ich noch:
    46326

    edit: aaahh, du hast schon gefunden. OK :D
    edit: hast du mich an iiihggittet oder was?!?!?! :p
  21. Antworten
    245
    Hits
    38,310

    wenn ich upnp anmache bekomme ich das: 46325...

    wenn ich upnp anmache bekomme ich das:
    46325
    ..bei aus direkt wieder wie eben.

    edit: der localhost oder .20 ist kodi 17.6 und auf dem PC.
    die 60er sind 3 pi`s mit kodi 17.3

    edit: der...
  22. Antworten
    245
    Hits
    38,310

    Muss ich noch was machen außer aktualisieren?...

    Muss ich noch was machen außer aktualisieren?
    46324
    ..meine 3 bekannten stehen ja da, den aufm PC findet er jetzt nicht.
  23. Antworten
    245
    Hits
    38,310

    Ich hab schon den ersten Kritikpunkt....

    Ich hab schon den ersten Kritikpunkt. *Kopfeinzieh*


    Configurator is only supported in our webbased console!

    ..do not like.. mein Hirn tut sich mit der Umgewöhnung dazu sehr schwer.. ..es...
  24. Thema: [Modul] pilight

    von qwik
    Antworten
    7
    Hits
    1,258

    Huhu - Problem ist leider immer noch vorhanden....

    Huhu - Problem ist leider immer noch vorhanden. :( ..passiert hier noch was oder ist das Modul dem Tode geweiht? ..dann nehme ich mein Pilight endgültig auseinander. :p
  25. Thema: [Modul] pilight

    von qwik
    Antworten
    7
    Hits
    1,258

    Huhu - habe eben gesehen das ich immer das hier...

    Huhu - habe eben gesehen das ich immer das hier bekomme:



    Warning: Objekt mit Ident Pilight_31155_State wurde nicht gefunden in...
Ergebnis 1 bis 25 von 281
Seite 1 von 12 1 2 3 4