Suchen:

Art: Beiträge; Benutzer: hbraun

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.07 Sekunden.

  1. Antworten
    741
    Hits
    100,274

    Ich habe meine Echos deaktiviert und nacheinander...

    Ich habe meine Echos deaktiviert und nacheinander wieder aktiviert, jetzt kommen keine Meldungen mehr.
    Ob das jetzt geholfen hat kann ich nicht sagen aber jetzt läuft es wieder.

    Gesendet von...
  2. Antworten
    741
    Hits
    100,274

    Und die Meldungen kommen im Minutentakt, manchmal...

    Und die Meldungen kommen im Minutentakt, manchmal sogar weniger.

    Gesendet von meinem SM-T835 mit Tapatalk
  3. Antworten
    741
    Hits
    100,274

    Hallo, jetzt habe ich diese Meldung: ...

    Hallo, jetzt habe ich diese Meldung:

    12.12.2019, 14:05:50 | AmazonEchoIO | Error: (28) Resolving timed out after 6000 milliseconds
  4. Antworten
    741
    Hits
    100,274

    Das habe ich zu TuneIn gefunden: TXT:...

    Das habe ich zu TuneIn gefunden:

    TXT: 12.12.2019, 11:43:47 | getReturnValues | Response (body):...
  5. Antworten
    741
    Hits
    100,274

    Was er machen wollte weiß ich leider nicht, kommt...

    Was er machen wollte weiß ich leider nicht, kommt aber bei den anderen auch.
    Authentifizierung ist noch Aktiv, Echos laufen, soweit ich es bisher festgestellt habe, normal.

    Der Fehler kommt...
  6. Antworten
    741
    Hits
    100,274

    Hallo, Ich bekomme auf einmal diese Meldung: ...

    Hallo,

    Ich bekomme auf einmal diese Meldung:

    12.12.2019, 08:15:29 | EchoRemote::SendData | 'Echo Dot Küche' (#57574): SendDataToParent returned with "false". $Data =...
  7. Antworten
    78
    Hits
    20,754

    Ja läuft noch, Raketenschnecke sei dank. ...

    Ja läuft noch, Raketenschnecke sei dank.

    Gesendet von meinem SM-T835 mit Tapatalk
  8. Antworten
    78
    Hits
    20,754

    Ja ich nutze es noch, habe mich schon über die...

    Ja ich nutze es noch, habe mich schon über die Fehlermeldungen gewundert.
    Danke Dir.

    Gesendet von meinem SM-T835 mit Tapatalk
  9. Antworten
    1,189
    Hits
    204,293

    Klar gerne, bin ja für Hilfe dankbar.

    Klar gerne, bin ja für Hilfe dankbar.
  10. Antworten
    1,189
    Hits
    204,293

    OK danke, habe ich gemacht. Was soll mit der...

    OK danke, habe ich gemacht.
    Was soll mit der Datei passieren wenn sie geschrieben wurde?

    uupps, sind schon welche drin.
  11. Antworten
    1,189
    Hits
    204,293

    Muss das Script danach einmal ausgeführt werden?

    Muss das Script danach einmal ausgeführt werden?
  12. Antworten
    1,189
    Hits
    204,293

    Wird nicht geschrieben, wo schalte ich es ein?

    Wird nicht geschrieben, wo schalte ich es ein?
  13. Antworten
    1,189
    Hits
    204,293

    Ja, werden geschrieben. Auch die Variablen in...

    Ja, werden geschrieben.
    Auch die Variablen in IPS, eben nur nicht für den Gesamtverbrauch.:o
  14. Antworten
    1,189
    Hits
    204,293

    Gesamtverbrauch keine Daten mehr

    Hallo,

    ich habe gerade bemerkt das mir bei den Plugwise Geräten der Gesamtverbrauch nicht mehr aktualisiert wird, woran kann das denn liegen?

    Die letzte Aktualisierung auch noch zu...
  15. Antworten
    947
    Hits
    112,815

    Wichtig: Danke für die Erklärung. Gesendet von meinem...

    Danke für die Erklärung.

    Gesendet von meinem SM-T835 mit Tapatalk
  16. Antworten
    947
    Hits
    112,815

    Wichtig: Hallo, kann mir jemand das erklären Neu:...

    Hallo,

    kann mir jemand das erklären

    Neu: Verwaltungskonsole kann via Browser als "App" installiert werden

    Wo finde ich das?

    Gesendet von meinem SM-T835 mit Tapatalk
  17. Antworten
    112
    Hits
    7,149

    Wichtig: Ich hatte dort ein Programm das geöffnet war drin.

    Ich hatte dort ein Programm das geöffnet war drin.
  18. Antworten
    112
    Hits
    7,149

    Wichtig: Ich denke auch das dort irgendwo das Problem...

    Ich denke auch das dort irgendwo das Problem liegt, ich schaue mir das nachher mal an.
  19. Antworten
    112
    Hits
    7,149

    Wichtig: Bei mir hat bis auf das /User Verzeichnis alles...

    Bei mir hat bis auf das /User Verzeichnis alles geklappt und da hat paresy geholfen.
    Ich musste noch ein paar Hard gecodete Pfade ändern aber jetzt scheint alles, bis auf die Highcharts, zu laufen....
  20. Antworten
    112
    Hits
    7,149

    Wichtig: Hast Du den Fehler schon gefunden, bei mir ist...

    Hast Du den Fehler schon gefunden, bei mir ist das selbe Problem Scripte laufen sauber durch aber keine Grafiken. :o
  21. Antworten
    112
    Hits
    7,149

    Wichtig: Hallo, Dank eines telefonischen Supports von...

    Hallo,

    Dank eines telefonischen Supports von paresy, hat das Update gerade ohne weitere Probleme geklappt.
    Das Problem war eine geöffnete Anwendung im /Webfront/User Ordner.

    Nochmals vielen...
  22. Antworten
    112
    Hits
    7,149

    Wichtig: Hallo, Ich möchte nochmal nachfragen, ...

    Hallo,

    Ich möchte nochmal nachfragen,

    heißt das jetzt das es für mich mit IP-Symcon nicht weitergehen kann, weil das Update nicht funktioniert.



    Gesendet von meinem SM-T835 mit Tapatalk
  23. Antworten
    112
    Hits
    7,149

    Wichtig: Update nicht möglich (Webfront\User)

    Hallo,

    so ich habe das Update nochmal versucht, der gleiche Fehler wieder, das Update bleibt beim verschieben des "Webfront/user" Verzeichnis hängen und ich kann nur noch abbrechen.

    Somit ist...
  24. Antworten
    112
    Hits
    7,149

    Wichtig: Nein Teamviewer habe ich leider nicht, VNCViewer...

    Nein Teamviewer habe ich leider nicht, VNCViewer kann ich anbieten.
  25. Antworten
    112
    Hits
    7,149

    Wichtig: Nee, es kam nur die Meldung das Webfront/user...

    Nee, es kam nur die Meldung das Webfront/user nicht verschoben werden kann und die Auswahl Retry bzw. Abbrechen.
    Kann ich den Webfrontordner selber in den Programmordner verschieben?

    Und woran...
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4