Suchen:

Art: Beiträge; Benutzer: tom376

Seite 1 von 10 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Antworten
    16
    Hits
    804

    Das sind die "an" und aus Buttons.... kann man...

    Das sind die "an" und aus Buttons.... kann man umbenennen oder anderes Profil nehmen
  2. Ist dort das gleiche Verhalten. Bzw. Position...

    Ist dort das gleiche Verhalten. Bzw. Position stimmt nur wenn mit wandtadter Gefahren wird. Über IPS gubts keine Rückmeldung wenn im webfront auf oder abgefahren wird
  3. Das Gleiche Problem hab ich auch.... Es ist...

    Das Gleiche Problem hab ich auch.... Es ist richtig parametriert und geht trotzdm nicht. Wird wohl noch ein Protokollproblem zwischen IPS und Fibaro sein.... bei manchen gehts bei manchen nicht.
  4. Antworten
    16
    Hits
    804

    Habe ihn schon getauscht. Waren die gleichen...

    Habe ihn schon getauscht. Waren die gleichen Ergebnisse. Bis heute unverändert.
  5. Antworten
    16
    Hits
    804

    @ Paresy: Also nach dem Update sind alle Gruppen...

    @ Paresy:
    Also nach dem Update sind alle Gruppen vorhanden. Jedoch bleibt die Rückmeldung vom Roller Shutter 3 immer noch aus. Es lässt sich auch mit den Standardbefehlen nicht hoch oder runter...
  6. Antworten
    37
    Hits
    1,469

    Wenn es soweit ist gib bitte nochmal Bescheid....

    Wenn es soweit ist gib bitte nochmal Bescheid. Danke dir!
  7. Antworten
    184
    Hits
    6,999

    Hab grad festgestellt das es anscheinend nur...

    Hab grad festgestellt das es anscheinend nur passiert wenn ich dies in der Legacykonsole mache.. In der Webconsole hat es gerade funktioniert.
    Ich mache folgendes: Rechtsclick auf die Hue-Leuchte->...
  8. Antworten
    184
    Hits
    6,999

    Guten morgen Kai, folgende Frage noch: Wenn ich...

    Guten morgen Kai,
    folgende Frage noch:
    Wenn ich den Wert der Helligkeit manuell über die Konsole ändern will z.b. auf 100% setzt er die Helligkeit der Leuchte allerdings auf 39 Prozent. Weist du an...
  9. Antworten
    184
    Hits
    6,999

    50318 reicht das? Ist das Debug von einer...

    50318
    reicht das?
    Ist das Debug von einer Leuchte... Was brauchst du noch?
  10. Antworten
    184
    Hits
    6,999

    Moment...Obwohl ich ja den Wert DEE0FF ...

    Moment...Obwohl ich ja den Wert DEE0FF eingestellt hab steht als eingestellte Farbe DDE1FF als Wert drin50317
  11. Antworten
    184
    Hits
    6,999

    Das alte Modul ist schon gelöscht.... MAcht nix....

    Das alte Modul ist schon gelöscht.... MAcht nix. Werd ich mal austesten müssen
  12. Antworten
    184
    Hits
    6,999

    Ja, jetzt ist es ein bläulicher weißton. Vorher...

    Ja, jetzt ist es ein bläulicher weißton. Vorher war es Richtung Warmweiss
  13. Antworten
    184
    Hits
    6,999

    Die Lichtfarbe der Leuchten ist anders. Dann muss...

    Die Lichtfarbe der Leuchten ist anders. Dann muss ich halt etwas experimentieren bis ich das gewünschte Ergebnis habe. Danke dir
  14. Antworten
    184
    Hits
    6,999

    Hi Kai, Eine frage hab ich noch wegen dem...

    Hi Kai,
    Eine frage hab ich noch wegen dem Farbwert... die Farbe ist nicht die gleiche wie im Modul von Traxanos. An was kann das liegen?
  15. Antworten
    184
    Hits
    6,999

    Super das wars;) Danke euch für diesen Super...

    Super das wars;) Danke euch für diesen Super Support:-)
  16. Antworten
    184
    Hits
    6,999

    Bekomme beim Ausführen folgende Fehlermeldung....

    Bekomme beim Ausführen folgende Fehlermeldung. kannst du mir da weiterhelfen?
    50304




    Die beiden HUE Leuchten leuchten nicht in der Geünschten Farbe sondern in Blau....
  17. Antworten
    184
    Hits
    6,999

    Danke Kai. Gibt es zu diesem Module eine...

    Danke Kai. Gibt es zu diesem Module eine Anleitung die solche Funktionen beschreibt?
  18. Antworten
    184
    Hits
    6,999

    Wäre dann folgender Wert einzutragen 222 224 255...

    Wäre dann folgender Wert einzutragen 222 224 255 ?
    Womit kann ich den Wert passend umrechnen?
    https://cryptii.com/pipes/integer-encoder
  19. Antworten
    184
    Hits
    6,999

    Wie kann ich eine Farbe einstellen? habe keine...

    Wie kann ich eine Farbe einstellen? habe keine Info hierzu gefunden...
    Im alten Modul hatte ich folgendes eingestellt:

    HUE_setcolor(32415 /*[Erdgeschoss\Philips Hue\Hue bloom...
  20. Antworten
    10
    Hits
    530

    Das mit dem Fehler kam auch in der webconsole. In...

    Das mit dem Fehler kam auch in der webconsole. In der legacykonsole trat dieser Fehler nicht auf
  21. Antworten
    10
    Hits
    530

    So wie bei mir.... paresy muss da mal bei Symcon...

    So wie bei mir.... paresy muss da mal bei Symcon nachbessern
  22. Antworten
    16
    Hits
    804

    Danke dir für das Script.läuft soweit. Allerdings...

    Danke dir für das Script.läuft soweit. Allerdings kommen keine Statusmeldungen vom Rollershutter zurück wenn im Webfront auf oder abgefahren wird. Bei Betätigen des vor Ort Tasters klappt es...
  23. Antworten
    16
    Hits
    804

    Kann mir jemand helfen welche Befehle ich bei...

    Kann mir jemand helfen welche Befehle ich bei "Eigene Aktion" in den Profileinstellungen vornehmen muss so das es ordnungsgemäß funktioniert? also wenn ich auf den "Hoch, bzw "An" Button drücke das...
  24. Antworten
    37
    Hits
    1,469

    Danke für deine Anleitung. Es kann doch aber...

    Danke für deine Anleitung. Es kann doch aber nicht in Ordnung sein das man sich eine "alte" Version von IPS laden muss um seine Geräte richtig zu Configurieren?
    Also bei mir laufen die Roller...
  25. Antworten
    37
    Hits
    1,469

    In meinem Beitrag hier im Zwave Bereich...

    In meinem Beitrag hier im Zwave Bereich beschreibe ich dieses schon. Nur kommt da nix... Habe extra einen Beitrag zum Roller shutter 3 erstellt.
    Eine Frage hab ich noch zu den Zwave geräten. Wenn...
Ergebnis 1 bis 25 von 240
Seite 1 von 10 1 2 3 4