Suchen:

Art: Beiträge; Benutzer: ansgar75

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    15
    Hits
    2,033

    Hallo paresy, wie ist hierzu der aktuelle...

    Hallo paresy,

    wie ist hierzu der aktuelle Status?

    Grüße
    Ansgar
  2. Hallo Michael, Danke für den Hinweis. Dennoch...

    Hallo Michael,

    Danke für den Hinweis.
    Dennoch wäre es gut wenn im Bereich "Backup einspielen" / "Plattformwechsel" ein expliziter Hinweis dazu vorhanden wäre.

    Gut dass ich von selber darauf...
  3. Umzug von MAC OS X --> Ubuntu: Stolperfalle

    Liebe Symcon-Gemeinde,

    Bin beim Umzug von meiner Symcon Installation aus Mac OS X zu Ubuntu auf eine Stolperfalle gestoßen.

    Beim Einspielen des Backups fragt Ubuntu 3x nach wegen...
  4. Antworten
    4
    Hits
    2,557

    Hallo, auch bei mir steht jetzt ein Varta...

    Hallo,

    auch bei mir steht jetzt ein Varta Speicher Typ Element6. Script funktioniert tadellos.
    Ich habe noch die URL in eine separate Variable gepackt. Das hilft bei einer etwaigen Änderung im...
  5. Hallo paresy, Fehler ist leider immer noch...

    Hallo paresy,

    Fehler ist leider immer noch vorhanden?!

    Seit ihr da dran?


    Grüße
    Ansgar
  6. Antworten
    11
    Hits
    4,328

    Das Script läuft recht gut. Auch nach dem...

    Das Script läuft recht gut. Auch nach dem Winterschlaf.

    Danke nochmal für die Bereitstellung.

    Hier zur Vollständigkeit noch ein Link zu dem WLan-Modul das ich meinem Robbie spendiert habe:
    ...
  7. Antworten
    1
    Hits
    757

    Symcon 4.2 startet auf MacOS nicht

    Hallo Experten,

    nach Update auf 4.2 kann weder der Dienst gestartet noch die Verwaltungskonsole erreicht werden.
    Symcon läuft auf OsX. Downgrade auf 4.1 und alles geht wie gewohnt.

    Ist da ein...
  8. Hallo Paul, das hört sich interessant an....

    Hallo Paul,

    das hört sich interessant an.
    Hast du hierzu noch eine Doku erstellt?

    Schöne Grüße
    Ansgar
  9. Antworten
    11
    Hits
    4,328

    Habe es zwischenzeitlich zum Laufen bekommen. Es...

    Habe es zwischenzeitlich zum Laufen bekommen. Es hatten sich mehrere Leerzeichen eingeschlichen, die die entsprechenden Fehler verursacht hatten.

    Danke nochmals für die Bereitstellung der Skripte!
  10. Antworten
    11
    Hits
    4,328

    ... hab den Fehler gefunden: Ein Leerzeichen hat...

    ... hab den Fehler gefunden: Ein Leerzeichen hat sich in besagter Zeile eingeschlichen :rolleyes:

    Dennoch läuft das Installationsskript noch nicht durch. Muss nochmals alles akribisch durchsehen...
  11. Antworten
    11
    Hits
    4,328

    Hallo Hans-Werner, Ich habe mal versucht die...

    Hallo Hans-Werner,

    Ich habe mal versucht die Sache nach deiner Beschreibung aufzubauen. Leider habe ich mit dem Install-Skript etwas Probleme:

    35486


    Hast du mir einen Tip an was das liegen...
  12. Antworten
    4
    Hits
    2,269

    So schlecht schaut es nach gut einem Jahr nicht...

    So schlecht schaut es nach gut einem Jahr nicht aus:

    35447

    Das Forum ist am Leben und wächst schön langsam :)
  13. Antworten
    11
    Hits
    4,328

    Hallo HWH, Super Sache. Bin aktuell noch...

    Hallo HWH,

    Super Sache.

    Bin aktuell noch im Urlaub weg. Sobald ich wieder zurück bin, werde ich das gleich mal ausprobieren.
    Mit der bisherigen Lösung bin ich noch nicht so richtig zufrieden....
  14. Antworten
    38
    Hits
    8,978

    Hallo Hicomer, Besten Dank. Hatte ich glatt...

    Hallo Hicomer,

    Besten Dank. Hatte ich glatt überlesen :banghead:. Hab mich irgendwie auf die Modul-Lösung von Hermann fixiert.


    Grüße
    Ansgar
  15. Antworten
    38
    Hits
    8,978

    Hallo Hermann, habe einen Piko 7.0 am laufen....

    Hallo Hermann,

    habe einen Piko 7.0 am laufen.
    Mit der neuen Firmware ist das Modul so vermutlich nicht kompatibel :confused:?

    Ist dafür eine Anpassung geplant?

    Hier noch meine...
  16. Antworten
    60
    Hits
    52,211

    Hallo Chris, ich hatte letztes jahr ebenfalls...

    Hallo Chris,

    ich hatte letztes jahr ebenfalls 2x ein blockiertes/zerschossenes Mainboard dadurch. Solange das WiFly nur am Mower hängte und seine Daten abgerufen hat war alles okay.
    Ich meine...
  17. Antworten
    64
    Hits
    32,990

    Ich hab mal bei der Firma angefragt was nun los...

    Ich hab mal bei der Firma angefragt was nun los ist und folgende Antwort erhalten:


    Sehr geehrter Herr ...,

    Wir haben die Produktion der Mechanik-Bauteile nach Deutschland verlegt. Daher...
  18. Antworten
    64
    Hits
    32,990

    Hallo, kennt hier jemand den aktuellen Stand??...

    Hallo,

    kennt hier jemand den aktuellen Stand??
    Kann im Inet keinen Händler hierfür ausmachen.

    Auch auf der Webseite der Firma findet sich hierzu nichts.

    Schöne Grüße
    Ansgar
  19. Antworten
    13
    Hits
    2,494

    Nimm den Youless LS110 Energie Monitor....

    Nimm den Youless LS110 Energie Monitor. http://bg-etech.de/os/product_info.php/cPath/22/products_id/44

    Hab den seit einiger Zeit. Läuft Top und ist sehr Easy zu implementieren. Geht an...
  20. ... wäre gut wenn das jetzt generell behoben wäre

    Habe ebenfalls seit dem letzten Update Riesenprobleme mit 1-wire. Symptome wie bereits von mehreren Usern beschrieben.

    Ist da bald eine Lösung in Sicht???


    Grüße
    Ansgar
  21. Antworten
    4
    Hits
    2,269

    Also ich finde die Initiative Klasse. Verstehe...

    Also ich finde die Initiative Klasse. Verstehe die Kritik daher leider nicht. Das Forum läuft seit dem Wochenende. Dass das Ding nach 2 Tagen noch nicht überquillt ist doch logisch.

    Ich nutze...
  22. Hallo, Danke erst mal an Obstler42 für die...

    Hallo,

    Danke erst mal an Obstler42 für die Eröffnung dieses Threads.

    Aus meiner Sicht ist MQTT in jedem Fall interessant da es in vielen Beiträgen als das Protokoll des Internet of Things...
Ergebnis 1 bis 22 von 22