Suchen:

Art: Beiträge; Benutzer: DVB-Freak

Seite 1 von 5 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Fehlermeldungen beim Abfragen von 1-Wire

    Nabend,

    von einem Absturz kann ich nicht berichten, ich bekomme nur neuerdings laufend Fehlermeldungen von
    meinem 1-Wire System:

    Hardware: Raspberry 3b+
    ...
  2. Auch von mir, einen herzlichen Glückwunsch an das...

    Auch von mir, einen herzlichen Glückwunsch an das gesamte Team.
  3. Thema: Esp-rfid

    von DVB-Freak
    Antworten
    25
    Hits
    6,769

    Hallo Thilo, seit Dezember läuft ESP-RFID auch...

    Hallo Thilo,

    seit Dezember läuft ESP-RFID auch mit dem RDM6300.

    Ich hatte auch darauf gewartet, nur leider bekomme ich es nicht mit IPS ans laufen.
    Das Modul von Schnittcher findet den...
  4. Antworten
    86
    Hits
    12,162

    Problem mit L3 Gesamt kumulierte Wirkleistung

    Hallo,

    habe mir auch eine SDM630M angeschafft, gleich eingebaut und das Modul installiert. Hat super funktioniert.
    Danke für das Modul. Es werden auch alle Werte angezeigt, nur der Wert "L3...
  5. Antworten
    148
    Hits
    18,475

    Hallo, die LED wird orange. Bei mir geht...

    Hallo,

    die LED wird orange.

    Bei mir geht es um eine Markies, die FB hat eine Kontoll-LED die leuchtet wenn die Taste auf der FB gedrückt wird.

    Wie gesagt, über die Android App kann ich die...
  6. Antworten
    148
    Hits
    18,475

    Probleme mit anlernen von Fernbedienungen

    Hallo,

    erstmal danke für das Modul.
    Die Installation hat ohne Probleme funktioniert:

    <?
    $result = Broadlink_Discover(58856); // ObjektID Broadlink I/O
    var_dump($result);
    ?>
    ergibt:
  7. Antworten
    16
    Hits
    4,311

    Hallo Daniel, danke für die Antwort, aber...

    Hallo Daniel,

    danke für die Antwort, aber nicht die Hyperion Module und deren Installation sind mein Problem,
    sondern die Ansteuerung über IPS (wie oben beschrieben).

    Im IPS bleibt der PHP...
  8. Antworten
    16
    Hits
    4,311

    Hallo, ich frage einfach mal... Wird das...

    Hallo,

    ich frage einfach mal...

    Wird das Modul nicht mehr supportet, oder ist meine Frage zu doof?

    Soll man vielleicht lieber auf das HUE Modul wechsel?

    Grüße
  9. Antworten
    16
    Hits
    4,311

    Thread friert ein und Konsole stürzt ab

    Hallo,

    ich wollte das Hyperion - Modul mal probieren und vielleicht als Ambientebeleuchtung einsetzen.

    Also WS2811 und NodeMCU bestellt und geflasht.

    Den Hyperion mit dem Handy zu steuern...
  10. Antworten
    5
    Hits
    2,115

    Keine gültigen OpenPGP-Daten gefunden

    Hallo,

    bei mir klappt es aktuell nicht...



    pi@raspberrypi-2 ~ $ wget -q0 - http://apt.ip.symcon.de/symcon.key | sudo apt-key add -
    gpg: Keine gültigen OpenPGP-Daten gefunden....
  11. Antworten
    7
    Hits
    3,123

    Hallo, Einfach den Port 3773 TCP in den...

    Hallo,

    Einfach den Port 3773 TCP in den Ausnahmen freischalten, dann funktioniert es.
  12. Antworten
    17
    Hits
    11,081

    Also bei mir funktioniert es mit den unten...

    Also bei mir funktioniert es mit den unten angehängten Einstellungen:

    Webfrontend mit Port 85 ob mit SSL oder ohne macht keinen Unterschied, nur halt Http://xxx.dyndns.org:85 /...
  13. Antworten
    30
    Hits
    8,832

    Hallo paresy, hab mal wieder getestet. Mit...

    Hallo paresy,

    hab mal wieder getestet. Mit allen 3 Varianten Win7 x64 (64bit und 32bit verzeichniss) und Win 7.

    Resultat Fehler bleibt wie von mir beschrieben.

    - Dienst läuft als...
  14. Antworten
    30
    Hits
    8,832

    Hallo Gerhard, hab das gerade mal bei mir...

    Hallo Gerhard,

    hab das gerade mal bei mir getestet (Windows 7 Ultimate x64, Prof. x64 und Ultimate x32)

    Die Befehle:


    <?
    IPS_ExecuteEx("C:\Program Files (x86)\Internet...
  15. Antworten
    30
    Hits
    8,832

    Hallo, an alle die Probleme haben, versucht...

    Hallo,

    an alle die Probleme haben, versucht mal folgendes:


    1. IPS nicht in das Programmverzeichnis installieren, sondern direkt auf c:\ (also sollten dann so aussehen c:\ip-symcon\)
    2....
  16. Antworten
    2
    Hits
    877

    Hallo Jürgen, ich hab auch einen SBS 2003...

    Hallo Jürgen,

    ich hab auch einen SBS 2003 prem. hier im Einsatz.

    Hast Du auch an die MS Reader gedacht und vor allem an die Reihenfolge?

    Funktioniert denn die Sprachausgabe in der...
  17. Antworten
    8
    Hits
    1,617

    Also bei mir läuft IPS auf Windows 7...

    Also bei mir läuft IPS auf Windows 7 (Professional 32 Bit und Ultimate 32/64 Bit) seit ende August einwandfrei und ohne Probleme.

    Treiber von Vista werden voll unterstüzt. Für Windows XP kommt es...
  18. Hallo Ralf, schau mal ob die Scripts...

    Hallo Ralf,

    schau mal ob die Scripts (RRD_Datapoller und RRD_Graphbuilder) bei dir vorhanden sind und auch die dazugehörenden Timer.

    Sollten die Scripts da sein, für den RRD_Graphbuilder mal...
  19. Antworten
    4
    Hits
    1,197

    Gelöst

    Hallo,

    ich habe den Fehler gefunden. Einfach mal "Access violation at address 2004192A in module 'rtl100.bpl'." bei Google eingegeben und siehe da, sogar ein Verweis auf unser Forum:
    ...
  20. Antworten
    4
    Hits
    1,197

    Erweiterung zu der obrigen Fehlermeldung: ...

    Erweiterung zu der obrigen Fehlermeldung:

    Service failed on start: Access violation at address 2004192A in module 'rtl100.bpl'. Read of address 00000001.

    Hoffe das hilft weiter.

    Gruß
    ...
  21. Antworten
    4
    Hits
    1,197

    Hallo, ich habe seit heute das gleiche...

    Hallo,

    ich habe seit heute das gleiche Problem.

    Habe den am Mittwoch einen neuen Server aufgesetzt:

    Windows SBS 2003 prem.
    IPS 2.0

    Alle Scripts anpaßt und lief auch wunderbar, bis ich...
  22. Antworten
    16
    Hits
    4,269

    Hallo, Wenn Du Premium Version nimmst gibt es...

    Hallo,

    Wenn Du Premium Version nimmst gibt es die Möglichkeit einen 2. Server als 32 Bit Version aufzuseten.

    Nur in der Standart ist die Voraussetung 64 Bit, weil es den Exchange 2007 nur als...
  23. Antworten
    27
    Hits
    13,661

    Also bei Heizung habe ich noch nicht viel...

    Also bei Heizung habe ich noch nicht viel geteste, aber einen FHT habe ich angelegt und keine Fehlermeldung bekommen...

    Was mich so ein bisschen stört ist die Mischung aus Englisch und Deutsch in...
  24. Antworten
    27
    Hits
    13,661

    Hallo Torro, sieht gut aus... Nun...

    Hallo Torro,

    sieht gut aus...

    Nun funktionieren auch die Systemgraphen wieder:)

    Und die Heizungssteuerung ist auch drin.

    many thx
  25. Antworten
    78
    Hits
    71,146

    Hallo, bin auch gerade dabei das Script...

    Hallo,

    bin auch gerade dabei das Script einzubinden...:)

    Saubere Arbeit Steiner.

    Aber auch ich habe das Problem das meine Regenmenge bei 0 bleibt.

    Irgendwie stimmt meine Zeit auch nicht....
Ergebnis 1 bis 25 von 113
Seite 1 von 5 1 2 3 4