Suchen:

Art: Beiträge; Benutzer: Luca

Seite 1 von 14 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden; generiert vor 34 Minute(n).

  1. Antworten
    222
    Hits
    57,689

    Hi, danke euch - das wars - in der...

    Hi,
    danke euch - das wars - in der Verschachtelung wollte es bei mir irgendwie nicht funktionieren...

    Gruß
  2. Antworten
    222
    Hits
    57,689

    Hallo Zusammen, das folgende Beispielscript...

    Hallo Zusammen,
    das folgende Beispielscript läuft bei mir leider nicht so ganz:


    if($_IPS['SENDER'] == "Execute") {
    $id = VoIP_Connect(12345, "0451305005xx");

    //Maximal 10 Sekunden...
  3. Thema: Sonos Modul

    von Luca
    Antworten
    1,643
    Hits
    364,392

    Hallo Zusammen, mir fällt seit einiger Zeit auf,...

    Hallo Zusammen,
    mir fällt seit einiger Zeit auf, dass bei mir die CoverURL beim Spielen von Radiosendern nichtmehr gefüllt wird - ist das bei euch auch so bzw. gibts da einen Trick?

    Gruß
  4. Antworten
    10
    Hits
    496

    Hi, hast du seit heute auch Probleme mit dem...

    Hi,
    hast du seit heute auch Probleme mit dem Modul? Ich bekomme den Laufzeitfehler über 30 Sekunden - in der App bekomme ich den Status aber auch nichtmehr (Fehlermeldung wenn ich auf die Katze...
  5. Antworten
    0
    Hits
    176

    IPSPowerControl - Sprünge manuell beseitigen

    Hallo Zusammen,
    zu meinem Grundaufbau: Ich habe drei Hauptzähler, die ich in IPSPowerControl als "Total" eingebunden habe. Viele Geräte hinter diesen Zählern sind zusätzlich einzeln über Shellys...
  6. Antworten
    1,299
    Hits
    108,880

    Hi Kai, hattest du das Time Limit schon erhöht...

    Hi Kai,
    hattest du das Time Limit schon erhöht bzw. ist das vorgesehen? Der Fehler kommt bei mir weiterhin in unregelmäßigen Abständen.

    Gruß
  7. Thema: SNMP Modul

    von Luca
    Antworten
    176
    Hits
    21,311

    Der Fehler kommt jetzt gerade wieder rein - ich...

    Der Fehler kommt jetzt gerade wieder rein - ich führe deinen Code nochmal aus und beobachte, ob der Fehler morgen wieder da ist.
  8. Thema: SNMP Modul

    von Luca
    Antworten
    176
    Hits
    21,311

    Hi, seltsam - ich habe deinen Code jetzt mal...

    Hi,
    seltsam - ich habe deinen Code jetzt mal ausgeführt. Seitdem ist der Fehler weg und das SNMP Modul liefert wieder ganz normal seine Daten. Hatte den IPS Dienst vorher schon mehrfach neu...
  9. Danke für die Info - dann hatte ich da einen...

    Danke für die Info - dann hatte ich da einen Denkfehler - hatte irgendwie im Kopf, dass es vorher über SSL lief.
  10. Hi, danke für die Info - klingt logisch und...

    Hi,
    danke für die Info - klingt logisch und gerade in Bezug auf DS Lite Anschlüsse sinnvoll. Habe nun komplett auf MyFritz umgestellt - nun klappt alles wie vorher. Eine Rückfrage dazu noch: Ich...
  11. Antworten
    10
    Hits
    496

    Hi, besten Dank - habe gerade mal geupdated und...

    Hi,
    besten Dank - habe gerade mal geupdated und ein Script drum herum gebaut - damit bekomme ich jetzt genau das Ergebnis was ich brauchte - mega, vielen Dank!

    Gruß
  12. Antworten
    10
    Hits
    496

    Super - vielen Dank! Sureflap habe ich bis jetzt...

    Super - vielen Dank! Sureflap habe ich bis jetzt nicht kontaktiert, da das ja soweit ich weiß keine offizielle API ist - bin auf die Reaktion sehr gespannt, wäre ja super, wenn die sich da kooperativ...
  13. Antworten
    10
    Hits
    496

    Hi, perfekt - hört sich gut an - wäre super,...

    Hi,
    perfekt - hört sich gut an - wäre super, wenn du das in einem Update ändern konntest. Ich habe ca. 2 Monate (so lange besitze ich die Klappe) im 10 Sekunden Takt abgefragt und hatte bis jetzt...
  14. Antworten
    10
    Hits
    496

    Hi, ich habe das Modul eben mal bei mir...

    Hi,
    ich habe das Modul eben mal bei mir installiert - klappt auf Anhieb - vielen Dank dafür! Ich habe zwei Fragen / Anregungen:

    Ich habe vorher mit den gleichen PHP Scripten gearbeitetet, die du...
  15. Antworten
    4
    Hits
    287

    Hi Andreas, danke für deine Antwort. Ich habe...

    Hi Andreas,
    danke für deine Antwort. Ich habe das jetzt mal so wie von dir vorgeschlagen in das Script eingetragen - leider gibt das bei mir keine Änderung. Im Webfront ist die Ansicht wie zuvor...
  16. Stockende Streams über Symcon Connect (seit 5.5?)

    Hallo Zusammen,
    ich kann das Problem nicht eindeutig eingrenzen, habe aber das Gefühl, dass es seit der 5.5 besteht. Ich kann beobachten, dass Streams, die bei lokalem Zugriff über die IP Adresse...
  17. Antworten
    4
    Hits
    287

    Hi Andreas, danke für deine Antwort. Ich habe...

    Hi Andreas,
    danke für deine Antwort. Ich habe das mal wie folgt eingefügt - ist das richtig?


    $TablePrefix = '<style>.row-highlight html, body {zoom: 1%} tr:hover {
    ...
  18. Thema: SNMP Modul

    von Luca
    Antworten
    176
    Hits
    21,311

    Hi Swen, auch ich habe seit einiger Zeit (ich...

    Hi Swen,
    auch ich habe seit einiger Zeit (ich fürchte seit einem IPS Update, konnte es aber nicht genau beobachten) die Fehlermeldung im Anhang im Log - kommt alle paar Sekunden - das Modul scheint...
  19. Antworten
    4
    Hits
    287

    IPS Log in iOS View

    Hallo Zusammen,
    analog zum Webfront würde ich das bestehende Log aus der IPS Library gerne in eine iOS View einbauen. Ich habe die entsprechende Variable als HTML Box hinzugefügt - entgegen der...
  20. Antworten
    4
    Hits
    570

    Hi, ich hätte da definitiv Interesse. Ich nutze...

    Hi,
    ich hätte da definitiv Interesse. Ich nutze die gleiche Klappe und hole mir den Status aktuell Quick and Dirty über ein alle 10 Sekunden ausgeführtes PHP Script...

    Gruß
  21. Thema: MiFlora Modul

    von Luca
    Antworten
    326
    Hits
    63,807

    Hi, perfekt, das war der Hinweis den ich...

    Hi,
    perfekt, das war der Hinweis den ich brauchte - nun läuft es. Ich habe aber einen kuriosen Fall. Einer der Sensoren ist auf Current Version 3.2.2, als Latest Version wird aber die 3.1.9...
  22. Thema: MiFlora Modul

    von Luca
    Antworten
    326
    Hits
    63,807

    Hi, ich versuche mich gerade auch mit der...

    Hi,
    ich versuche mich gerade auch mit der Tasmota32.bin aus dem Discord. Ich habe die bin laut NodeMCU PyFlasher erfolgreich auf das ESP32 NodeMCU geflasht und das Board dann neu gestartet. Die...
  23. Antworten
    9
    Hits
    744

    Eben kam die 5.0.25 rein - jetzt läuft es! Danke...

    Eben kam die 5.0.25 rein - jetzt läuft es! Danke dir!


    Gesendet von iPhone mit Tapatalk
  24. Antworten
    1,299
    Hits
    108,880

    Hi, ich zitiere nochmal mein Problem von oben -...

    Hi,
    ich zitiere nochmal mein Problem von oben - ich hatte da wohl den Anhang vergessen - ist jetzt da :-)


    Gruß
  25. Antworten
    9
    Hits
    744

    Hi Andreas, hast du das in der Public Version...

    Hi Andreas,
    hast du das in der Public Version oder in der Beta geupdated? Ich sehe in Testflight nachwievor nur die 5.0.24 - da funktioniert es bei mir leider weiterhin nicht.

    Gruß
Ergebnis 1 bis 25 von 338
Seite 1 von 14 1 2 3 4