Suchen:

Art: Beiträge; Benutzer: becker010

Seite 1 von 3 1 2 3

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    617
    Hits
    87,287

    Ging es nun auch ohne das austauschen der Dateien?

    Ging es nun auch ohne das austauschen der Dateien?
  2. Antworten
    617
    Hits
    87,287

    Angehängt in diesem Beitrag

    Angehängt in diesem Beitrag
  3. Antworten
    617
    Hits
    87,287

    Mittlerweile kannst du in dem Module deine...

    Mittlerweile kannst du in dem Module deine Zwei-Faktor-Authentisierung hinterlegen. Dies klappt super. Kein neues anmelden wird benötigt
  4. Antworten
    11
    Hits
    716

    Hatte ähnliche Probleme. Bei mir war der Fibaro...

    Hatte ähnliche Probleme.
    Bei mir war der Fibaro defekt.
    Nach dem Austausch hat er super funktioniert.
  5. Antworten
    38
    Hits
    3,175

    Bei mir läuft es zur Zeit auch. Habe ein paar...

    Bei mir läuft es zur Zeit auch.
    Habe ein paar mal mit Zeit-Versatz abgehoben. Muss es jetzt mal integrieren in die Alarmanlage :-)
  6. Antworten
    38
    Hits
    3,175

    Achso danke. Das hatte ich vorhin verstellt um zu...

    Achso danke. Das hatte ich vorhin verstellt um zu schauen ob es was bewirkt :cool:
  7. Antworten
    38
    Hits
    3,175

    ahhhh bei 30 Sekunden klappt es jetzt. Ganz...

    ahhhh bei 30 Sekunden klappt es jetzt. Ganz komisch. Bei 100 geht es nicht.
    Glaube da ist was Faul :D

    Werd das weiter testen und mal schauen ob es jetzt mit 30 Sekunden immer klappt
  8. Antworten
    38
    Hits
    3,175

    Also ich kann die Zahl von i stellen wie ich...

    Also ich kann die Zahl von i stellen wie ich will. Die Ansage klappt nur wenn ich direkt nach einer Sekunde schnell abhebe.
    Wenn ich nach dieser Sekunde abhebe wird nix abgespielt.
    Bei i hab ich...
  9. Antworten
    38
    Hits
    3,175

    Also versteh ich euch richtig das es am Script...

    Also versteh ich euch richtig das es am Script liegt das die Wave Datei ab 2 Sekunden abnehmen des anrufes nicht mehr abgespielt wird?
    Ich muss das morgen mal ohne das Script probieren.
  10. Antworten
    38
    Hits
    3,175

    Ich habe ein ähnliches Problem. Wenn das Telefon...

    Ich habe ein ähnliches Problem. Wenn das Telefon klingelt und man direkt abhebt funktioniert die Ansage. Wenn man aber 2 mal Klingen lässt dann kommt keine Ansage mehr. Liegt das am Script? Das heißt...
  11. Ich hab genau das gleiche Problem. Wenn jemand...

    Ich hab genau das gleiche Problem.
    Wenn jemand klingelt bekomm ich eine push. Die ist dann verlinkt auf die Cam Seite im Webfront.
    Leider bei der Apple Watch immer schwarzer Bildschirm und oben...
  12. Antworten
    8
    Hits
    574

    Oh super es funktioniert.:loveips: Danke für...

    Oh super es funktioniert.:loveips:

    Danke für die schnelle Hilfe. :) Auf sowas wär ich nicht gekommen.
    Was ist dafür der Hintergrund?
  13. Antworten
    8
    Hits
    574

    Ich hab mir den Sensor auch zugelegt und wollte...

    Ich hab mir den Sensor auch zugelegt und wollte damit meine alten Bewegungsmelder über ein Relais an IN1 und IN2 klemmen.

    Aber bei mir passiert keine Änderung wenn ich auf IN 1 oder IN 2 Masse...
  14. Ich habe jetzt nach langem hin und her den Fibaro...

    Ich habe jetzt nach langem hin und her den Fibaro zurück gesendet. Der neue funktioniert nun so wie er soll. Auch ändert er seinen Zustand wenn ich manuell am Schalter fahre.
    Danke für die Hilfe.
  15. Habe jetzt nochmal ein wenig im Internet gesucht....

    Habe jetzt nochmal ein wenig im Internet gesucht. Anscheinend gibt es bei vielen Leuten das Problem. Die Probleme würden auftauchen bei der Firmware 5.0. Es gibt eine 5.1. Diese kann aber nur mit...
  16. Gesamt unterstuetze Klassen bei mir 22...

    Gesamt unterstuetze Klassen bei mir 22
    Unterstuetze Kanaele 2
    Assoziationen 3
    Hab ich auch.

    Den Parameter 60 kann ich ja noch umstellen. Muss ich heute abend machen wenn ich wieder daheim bin....
  17. Mir ist gerade aufgefallen, dass wenn ich während...

    Mir ist gerade aufgefallen, dass wenn ich während des fahrens an dem Fibaro Modul eine Aktualisierungsabfrage mache dann wird die Leistung des Rolladens angezeigt. Der Wert aktuallisiert sich...
  18. Bei mir das gleiche. Und nach ein paar Sekunden...

    Bei mir das gleiche. Und nach ein paar Sekunden kommen noch so ein paar Zahlen.
    Rolladen ist bei dem Befehl komplett runter gefahren:banghead:
    Wenn ich den Befehl noch mal sende dann fährt der...
  19. Also ich stell dann mal auf 1,3600, 1, 3600 ...

    Also ich stell dann mal auf 1,3600, 1, 3600

    der Parameter 151 steht auf 1

    Wenn das mit dem direkten dimmen nicht funktioniert muss ich es über den neuen Shutter Control machen.
    Dieser merkt...
  20. 49700 Hab das jetzt mit Dim set getestet. Er...

    49700

    Hab das jetzt mit Dim set getestet. Er hat das gleiche Verhalten wie bei dem Member lretep vor mir.
    Bei Dim Set fährt er einfach komplett nach unten oder oben. Die eingetragene 50 oder 20...
  21. Komisch. Ich hab Ihn jetzt schon 2 mal angelernt...

    Komisch. Ich hab Ihn jetzt schon 2 mal angelernt und auch schon Spannungslos gemacht. Die Werte des Leistungsverbrauch werden nie aktualisiert.

    Mit der Position meine ich wenn ich von Hand am...
  22. Bei mir wird er auch nicht erkannt. Ich kann...

    Bei mir wird er auch nicht erkannt.
    Ich kann nicht "Dimmen" es kommt kein Leistungsverbrauch an und er merkt sich keine Position.
    Dachte der wird von IP Symcon unterstützt....
    Wird IP Symcon den...
  23. Antworten
    617
    Hits
    87,287

    Hab den Roborock jetzt rausgeschmissen....

    Hab den Roborock jetzt rausgeschmissen. Auslastung konstant bei 30%. Ich hab nur so 100% Picks wenn der Echo anfragt "Echo_remote_updatestatus".
    Eigentlich habe ich beim aktualisierungsintervall 10...
  24. Antworten
    617
    Hits
    87,287

    OK, also was da die ganze Zeit aufpopt ist der...

    OK, also was da die ganze Zeit aufpopt ist der Xiaomi Roborock. Aber wirklich die ganze Zeit.
    Anscheinend stimmt da was nicht :D

    Der Intervall zum aktualisieren des Robrock steht auf 30 Sekunden...
  25. Antworten
    617
    Hits
    87,287

    Ok, habe jetzt mal das Echo Modul entfernt. Nun...

    Ok, habe jetzt mal das Echo Modul entfernt. Nun bin ich bei 90% bis 95%, was ja immer noch zu viel ist.
    Ich denke durch das hinzufügen des Echo Moduls hat der Raspberry seine 100% Leistung erreicht...
Ergebnis 1 bis 25 von 56
Seite 1 von 3 1 2 3