Suchen:

Art: Beiträge; Benutzer: JensW

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    266
    Hits
    12,597

    Super läuft. Ich habe gedacht das der...

    Super läuft. Ich habe gedacht das der Konfigurator die Instanzen mit anlegt. Mein Fehler.
    Dankeschön für deine Arbeit.
  2. Antworten
    266
    Hits
    12,597

    Danke aber ich habe das mit den andren Befehlen...

    Danke aber ich habe das mit den andren Befehlen schon probiert.
    anbei mal ein Screenshot meiner Konfiguration.

    Des weitern Sind die Values ja String nicht Bool.49421
  3. Antworten
    266
    Hits
    12,597

    Ich verstehe es leider nicht ganz. wenn ich...

    Ich verstehe es leider nicht ganz.

    wenn ich über den Konfigurator die Instanz anlegen lasse erstellt er mir doch alle notwendigen Instanzen und auch Values.

    Wie schalte ich dann. Es werden ja...
  4. Antworten
    266
    Hits
    12,597

    Hallo Danke ich habe mal Fotos angehängt. 48072...

    Hallo Danke ich habe mal Fotos angehängt.
    48072
    48073
  5. Antworten
    266
    Hits
    12,597

    Ich habe da auch mal ne Frage an Kais. Ich...

    Ich habe da auch mal ne Frage an Kais.

    Ich habe nun schon 4 MQTT Client am laufen und mit Tasmota geflascht alles toll aber wenn ich über symcon ein oder aus schalte gehen immer alle Geräte auf...
  6. Antworten
    23
    Hits
    13,924

    Ich werde mir das ganze in den nächsten Tagen mal...

    Ich werde mir das ganze in den nächsten Tagen mal anschauen.
  7. Antworten
    203
    Hits
    19,668

    Wichtig: Ihr seit spitze.:)

    Ihr seit spitze.:)
  8. Antworten
    21
    Hits
    2,292

    So sehe ich das auch. Diese Raspberry Probleme...

    So sehe ich das auch. Diese Raspberry Probleme kenne ich. Lass das IP-Symcon alleine irgendwo laufen. Ich habe mich auch wegen der Lebensdauer der SD Karten vom Raspberry getrennt. Dort laufen...
  9. Antworten
    413
    Hits
    130,036

    Die habe ich aus Viess-Data...

    Die habe ich aus Viess-Data
    https://github.com/openv/openv/wiki/Viess-Data-2.0
  10. Antworten
    413
    Hits
    130,036

    Ich habe aber noch eine Frage. Ich habe das...

    Ich habe aber noch eine Frage.

    Ich habe das Phänomen, dass wenn ich den Wert 080A abfrage ich UnnamedObject bekomme.

    Woran könnte das liegen?

    4766447665
  11. Antworten
    413
    Hits
    130,036

    Ich hab da doch noch etwas gefunden. Hab einfach...

    Ich hab da doch noch etwas gefunden. Hab einfach mal ausgelesen.

    Jetzt hab ich es Danke.

    47662

    47663
  12. Antworten
    413
    Hits
    130,036

    Super Danke für das Modul. Hat jemand passende...

    Super Danke für das Modul.

    Hat jemand passende Codes für die 20CB VScotHO1.

    Ich versuche an die Kesseltemperatur zu kommen die Werte die ich bis jetzt probiert habe können nicht stimmen.

    ...
  13. Skript zum erstellen und einbinden einer Wago SPS

    Hallo Leute ich habe seit einiger Zeit mein Skript zum erstellen einer Instanz mit Variablen und Actionscript sowie eines Soket für die Wago SPS 750-8xx . Ich möchte Euch dieses nicht vorenthalten.
    ...
  14. Antworten
    1,265
    Hits
    238,211

    Gerne.. macht weiter so.

    Gerne.. macht weiter so.
  15. Antworten
    15
    Hits
    7,108

    Hallo ich hab's hiermit versucht. klappt auch...

    Hallo ich hab's hiermit versucht. klappt auch ganz gut allerdings ist es dann ein eigenes Device. ich muss noch testen ob ich da noch mit IPS kommunizieren kann. Ansonsten klappt es hervorragend per...
  16. Antworten
    1,265
    Hits
    238,211

    Ich habe mal eine frage. Nutzt Ihr Alexa nur zum...

    Ich habe mal eine frage. Nutzt Ihr Alexa nur zum schalten? Kann ich nicht auch den Status abfragen oder die Temperaturen.

    Ansonsten gute Arbeit. Danke Euch
  17. Antworten
    64
    Hits
    31,524

    schade hätte auch ein paar gebrauchen können. ...

    schade hätte auch ein paar gebrauchen können.

    Also Doch selber bauen.
  18. Antworten
    314
    Hits
    95,708

    Cool Danke für deine Arbeit.

    Cool Danke für deine Arbeit.
  19. Antworten
    314
    Hits
    95,708

    Hallo Chris, nei wenn ich im den Text vorgebe...

    Hallo Chris,

    nei wenn ich im den Text vorgebe liest sie nur bis "Der aktuelle Zählerstand ist" dann nix mehr .

    Lasse ich die Zahl weg liest sie auch kwh. Schreibe ich ein Zahl rein nicht mehr.
  20. Antworten
    314
    Hits
    95,708

    26.02.2016 12:08:33*| ExecuteThreadID #10*|...

    26.02.2016 12:08:33*| ExecuteThreadID #10*| [Benutzer Instanzen\Sprachsteuerung\AndroidVoice] = --------------Input - Variable -----------
    wie ist der strom zählerstand...
  21. Antworten
    314
    Hits
    95,708

    Vielen Dank. Ich habe nun alles so wie...

    Vielen Dank.

    Ich habe nun alles so wie beschrieben umgesetzt.

    Allerdings kommt die Sprachausgabe immer noch nicht komplett.

    zb. frage ich wie ist der Stromzähler stand. Kommt die Antwort...
  22. Antworten
    314
    Hits
    95,708

    Guten Morgen Bayaro, meine Variablen...

    Guten Morgen Bayaro,

    meine Variablen Luftfeuchtigkeit und Temperatur sowie kwh sind Float Werte.

    und ja es sind die richtigen ID`s in der App sowie in der SendVariable ist der Wert zu sehen er...
  23. Antworten
    314
    Hits
    95,708

    Hallo nochmal, ich hab ein komisches Phänomen. ...

    Hallo nochmal, ich hab ein komisches Phänomen.

    Ich habe das Script erweitert um einen Stromzähler abzufragen.


    "Strom" => array("Typ" => "Verbrauch", "Variable" => 13052 , "Aussprache" => "Der...
  24. Antworten
    314
    Hits
    95,708

    Auch von mir ein Lob super gemacht. ich habe...

    Auch von mir ein Lob super gemacht.

    ich habe auch schon das Script etwas an meine Bedürfnisse angepasst.
    Da ich eine Wago SPS im Einsatz habe und meine Verbraucher per Taster angeschlossen habe,...
  25. Antworten
    413
    Hits
    130,036

    Hallo Peter, danke für die Arbeit. Ich habe...

    Hallo Peter, danke für die Arbeit.

    Ich habe ein Problem immer wenn ich eine abfrage mache stoppt die Verbindung. Auch wenn ich getTempA per telnet aufrufe. Hast Du eine Idee.

    Ich habe alles so...
Ergebnis 1 bis 25 von 33
Seite 1 von 2 1 2