Suchen:

Art: Beiträge; Benutzer: hanspeda417

Seite 1 von 3 1 2 3

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    4
    Hits
    501

    Jawohl, das mit dem Reverse Proxy war das...

    Jawohl, das mit dem Reverse Proxy war das Problem.
    Habe meinen Apache um die Websockets Config erweitert:


    RewriteEngine On
    RewriteCond %{HTTP:Upgrade} =websocket [NC]
    RewriteRule /(.*)...
  2. Antworten
    4
    Hits
    501

    Hallo, das mit dem Schalten im Test-Center...

    Hallo,
    das mit dem Schalten im Test-Center funktioniert tatsächlich so wie beschrieben, allerdinge leider nur noch in der webbasierten Konsole.

    Dieser Punkt ist damit erledigt
  3. Antworten
    4
    Hits
    501

    Probleme mit Version 5.1

    Guten Tag,
    ich habe gestern meine Symcon-Version auf 5.1 aktualisiert, und habe jetzt ein paar Probleme:

    1. Ich kann mich von extern nicht mehr beim WebFront anmelden. Das Passwort wird...
  4. Hm, im Logfile steht gar nix mehr seit dem...

    Hm, im Logfile steht gar nix mehr seit dem Update. Hab jetzt nochmal symcon neu installiert, dann kam diese Meldung:
    error while loading shared libraries: libpng16.so.16

    Hab dann gegoogelt, und...
  5. Raspberry: Update auf 4.4 - Symcon nicht erreichbar

    Hallo zusammen,
    ich habe das Update von 4.1 auf 4.4 durchgeführt, dafür vorher von Jessie auf Stretch aktualisiert.
    Nach diesem Update hat sich Symcon nicht von selbst auf 4.4 aktualisiert, daher...
  6. Gerade auf einer anderen Instanz (auch Raspi)...

    Gerade auf einer anderen Instanz (auch Raspi) getestet, gleiches Problem. Bei Downgrade auf 4.2 ist das Problem wieder weg.
    settings.json per Email geschickt.
  7. Hat echt sonst keiner das Problem?

    Hat echt sonst keiner das Problem?
  8. Es betrifft jede Variable - egal on von einem...

    Es betrifft jede Variable - egal on von einem Gerät oder selbst erstellt
  9. IPS 4.3: Variablen werden nicht geloggt

    Guten Tag zusammen,
    haben gestern die 4.3er installiert (auf Raspi - Update von 4.2), da ist die Option zum Loggen der Variablen dann auf einmal nicht mehr aktiviert, obwohl sie beim 4.2er aktiviert...
  10. Antworten
    12
    Hits
    3,811

    Der Fix ist raus, allerdings funktioniert es noch...

    Der Fix ist raus, allerdings funktioniert es noch nicht...
  11. Antworten
    2
    Hits
    733

    Danke! Läuft 1a

    Danke! Läuft 1a
  12. Antworten
    2
    Hits
    733

    Umrechnung Farbwert-Variable

    Ich habe eine Z-Wave RGBW-Bulb, bei der ich über eine Farbwert-Variable die Farbe anpassen kann, sieht dann so aus:
    36605

    Nun möchte ich die Farbe mit einer selbst erstellten Variable auswählen...
  13. Antworten
    12
    Hits
    3,811

    Der Z-Wave Plus Sensor sendet die...

    Der Z-Wave Plus Sensor sendet die Bewegungsmeldungen anders, paresy ist hier dran, es wird wohl einen Fix für die 4.1 geben.
  14. Antworten
    8
    Hits
    2,257

    Fehler bei Darstellung von Zähler-Werten

    Hallo,
    ich habe immer wieder das Problem dass ich bei Zählern immer wieder falsche Anzeigen bei Graphen bekomme.

    Hier ein Beispiel:
    36375
    36377

    Die zugehörigen Werte für die geloggte...
  15. OK, danke. Hab jetzt eine ältere jessie Version...

    OK, danke.
    Hab jetzt eine ältere jessie Version installiert, da geht es wieder.

    Bei meiner eigenen Installation hat es funktioniert mit Update auf 4.1.
  16. Ich habe Kundeninstallationen laufen mit IPS 4.0,...

    Ich habe Kundeninstallationen laufen mit IPS 4.0, wo jetzt auch das Problem auftritt, kann nicht auf 4.1 wechseln, solange es keine stable gibt.

    Gibt es einen Fix für 4.0?
  17. Antworten
    3
    Hits
    1,111

    Probleme mit Wochenplan?

    Hallo,
    ich versuche einen Aeotec Smart Switch (Z-Wave smart wall plug: Smart Switch 6) mit einem Wochenplan ein- und auszuschalten.
    Eigentlich nichts besonderes, aber nach dem Ausschalten schaltet...
  18. Antworten
    10
    Hits
    3,193

    Workaround

    Ich habe jetzt einen Workaround gefunden:
    Wenn man den Parameter 91 auf eine kleinere Watt-Zahl setzt, dann wird beim Schalten ein automatischer Report geschickt.
    Die Watt-Zahl soll so gewählt...
  19. Antworten
    3
    Hits
    990

    Danke für die Antwort. Ich befürchte fast, dass...

    Danke für die Antwort. Ich befürchte fast, dass das der Fall ist.

    Bevor man ein Gerät kauft: Woher weiß man ob das mit Symcon kompatibel ist, wie kann man das überprüfen?
    Ich weiß dass es...
  20. Antworten
    10
    Hits
    3,193

    Habe das gleiche Problem...

    Habe das gleiche Problem...
  21. Antworten
    3
    Hits
    990

    Puh, niemand eine Idee? Habt ihr erfolgreich ein...

    Puh, niemand eine Idee?
    Habt ihr erfolgreich ein elektr. Türschloss mit Z-Wave und IPS am Laufen?
  22. Mich würde das Thema auch interessieren... Bei...

    Mich würde das Thema auch interessieren...
    Bei bereits bestehenden Stromzählern die Zählerwerte in kWh auslesen und mit dem aktuellen Strompreis multiplizieren.
    Dann die Stromkosten immer angezeigt...
  23. Antworten
    3
    Hits
    990

    Schlage Home Keypad Lock

    Hallo,
    ich habe hier ein Home Keypad Lock von Schlage.
    Habe es ohne Probleme ins Z-Wave Netzwerk einbinden können, es werden 4 unterstützte Klassen angezeigt.

    Das Problem ist aber dass auch nach...
  24. Antworten
    3
    Hits
    923

    Hallo, danke für die Rückmeldung. Es ist...

    Hallo,
    danke für die Rückmeldung.
    Es ist Version 4.00 (23.03.2016) auf Raspi.

    Aber wenn das kürzlich gefixt wurde, mach ich mal ein Update, das ist sicherlich einen Versuch wert.

    Vielen Dank!
  25. Antworten
    3
    Hits
    923

    Probleme mit Z-Wave Devices Anzeige

    Ich habe folgendes Problem jetzt schon zum wiederholten Mal (Screenshots vom WebFront und der Konsole im Anhang - "Sirene" wurde bereits gefixt):
    In einer Kategorie erscheinen alle Geräte auf einmal...
Ergebnis 1 bis 25 von 58
Seite 1 von 3 1 2 3