Suchen:

Art: Beiträge; Benutzer: pelota

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    15
    Hits
    1,277

    Fehler gefunden

    Hallo zusammen

    Nachdem ich fast jede Komponente im Haus ausgetauscht, neu angelernt hatte und sogar den Razberry durch einen neueren gewechselt habe, fand ich per Zufall den Fehler.

    Es ist...
  2. Antworten
    15
    Hits
    1,277

    Ich kann alles wieder normalisieren, indem ich...

    Ich kann alles wieder normalisieren, indem ich Symcon neu starte. Dann ist ruhe. Bis wieder ....

    ich weiss nicht, ob es irgendwas zu tun hat, aber Node 8 und 9 (Fibaro) sitzen zusammen in der...
  3. Antworten
    15
    Hits
    1,277

    hallo bernard, danke für die Antwort. Nein,...

    hallo bernard, danke für die Antwort.

    Nein, ich habe keine 220 Nodes :), sind lediglich 14, das letzte hat id 21.

    Ja, in dem Log ist node 9 auffällig, hast recht, aber ich weiss nicht warum....
  4. Antworten
    15
    Hits
    1,277

    Leider nein

    Leider war mein letzter Post zu früh gepostet.
    Es passiert immer und immer wieder.

    Ich habe inzwischen mehrere nodes mit neuen Qubinos ersetzt, alle sind jetzt Z-Wave Plus Geräte.
    Den Vision...
  5. Antworten
    15
    Hits
    1,277

    Den Beitrag hatte ich gar nicht gefunden, danke...

    Den Beitrag hatte ich gar nicht gefunden, danke sehr. Leider bringts nichts.

    Aber in der Zwischenzeit habe ich IPS neugestartet, nach dem abklemmen des einen des Fibaros.
    Und jetzt, nach mehr als...
  6. Antworten
    15
    Hits
    1,277

    Nun, ich habe wie oben beschrieben 2 Fibaro...

    Nun, ich habe wie oben beschrieben 2 Fibaro Aktoren hinzugefügt, und diese mit dem Razberry assoziiert (Passiert neuerdings ja automatisch). Aber zum Testen habe ich diese 2 vom Strom genommen, also...
  7. Antworten
    15
    Hits
    1,277

    Ok, ich habe IPS auf v.5.0-2681 zurück downgraded...

    Ok, ich habe IPS auf v.5.0-2681 zurück downgraded und das problem besteht immer noch. Also daran lags wohl nicht.

    Hat jemand eine Ahnung wie ich rausfinde, warum dies passiert? und was dieses...
  8. Antworten
    15
    Hits
    1,277

    Z-Wave Netz wird geflutet

    Hallo zusammen

    Ich habe vorgestern IPS auf den neuesten stand gebracht und nebenbei 2 neue "Fibaro Dual Switch 2" eingebunden.
    Seitdem wird mein Netz geflutet, ein Tastendruck kommt - wenn...
  9. Mit übergeordnet is nicht gemeint, dass die...

    Mit übergeordnet is nicht gemeint, dass die RegVar im Objektbaum unter dem WMRS200 hängt, sondern in den Einstellungen so eingestellt wird.
    38102

    Gruss
    pelota
  10. Hallo Matthias, Eine RegisterVariable ist eine...

    Hallo Matthias,

    Eine RegisterVariable ist eine Instanz (siehe Doku).

    Nachdem du diese erstellt hast, kannst du nicht viel einstellen, ausser der übergeordneten Instanz und dem Ziel.
    Gib als...
  11. Hallo paresi Danke, es funktioniert... so...

    Hallo paresi

    Danke, es funktioniert... so halbwegs :rolleyes:

    Folgendes hab ich gemacht:
    * Instanz geöffnet, Debug gestartet, Instanz geschlossen.
    * In Baumansicht doppelklick, gibt...
  12. Der sensor liefert 0 bei OK, 1 bei low. Im...

    Der sensor liefert 0 bei OK, 1 bei low.
    Im Script mappe ich es auf Boolean, false=OK und true=Low Batt. (Wie das ~Battery Profil)
  13. Antworten
    16
    Hits
    3,760

    Hallo Wupperi Ja klar, hätte ich eigentlich...

    Hallo Wupperi

    Ja klar, hätte ich eigentlich schon lange tun sollen. :o

    Ich hab's in das "Anleitung/Nützliche Scripte" Forum gehängt, ist ja nicht explizit für IPS 4:
    WMRS200: Erweiterte...
  14. WMRS200: Erweiterte Daten (Batterie, Trend, Vorhersage)

    Hallo zusammen,

    Ich hatte schon 2x das Problem, dass eines der WMRS200 Sensoren nicht mehr lief, da die Batterie alle war. Beim nachforschen fand ich heraus, dass die Sensoren den Batterie-Status...
  15. Antworten
    16
    Hits
    3,760

    1) Nein, keine cURL Skripte, nur Auswerten vom...

    1) Nein, keine cURL Skripte, nur Auswerten vom Value und andere Variablen setzen.

    2) Ein einziges, welches die Windrichtung nimmt und sie gem. meiner Sensor-Ausrichtung "dreht" und in eine andere...
  16. Die CrashReports findest du unter OS X im...

    Die CrashReports findest du unter OS X im Verzeichnis /Library/Logs/DiagnosticReports.
    Sollte IPS abstürzen, findest du ein File namens ips_<datum>_<maschine>.crash.

    Wenn du die...
  17. Antworten
    16
    Hits
    3,760

    OK, hab beide Absturzherde: 1) So wie ich oben...

    OK, hab beide Absturzherde:

    1) So wie ich oben geschrieben habe, die Cutter-RegVar-Script Kombi.
    2) WMRS200, ich hab die IO-Instanz heute Morgen um 8 wieder aktiviert, seit dem 3 Abstürze.
    ...
  18. Antworten
    16
    Hits
    3,760

    Hab einen :D Hoffentlich der einzige. Habe...

    Hab einen :D
    Hoffentlich der einzige.

    Habe gestern einen Seriellen Port und und eine WMRS200 Instanz abgestellt und über 24h keinen Absturz gehabt.
    Habe danach den Serial Port wieder...
  19. Instanz öffnet nicht, wenn nur deren Debug Tab offen ist.

    Ich hab folgendes gemacht (OS X):

    * Instanz geöffnet (Cutter)
    * Debug Tab geöffnet
    * Instanz Tab geschlossen, Debug Fenster bleibt offen.
    * Wollte nun in der Baumansicht die Instanz öffnen,...
  20. Antworten
    16
    Hits
    3,760

    Gerade eben 2x gecrasht, im Anhang die Crash...

    Gerade eben 2x gecrasht, im Anhang die Crash Reports
    (die Logs sind zu gross, die werden am Anfang stets mit "Invalid data for aggregation" gefüllt).
  21. Antworten
    16
    Hits
    3,760

    Ich hab bereits gestern Abend angefangen, die...

    Ich hab bereits gestern Abend angefangen, die Sonos Timer abzustellen, wegen dem Sys_Ping problem. Kann nicht sagen, ob's ein Absturz an denen lag. Ich hab eher die Vermutung, dass diese mir ein paar...
  22. Antworten
    16
    Hits
    3,760

    Uff, jetzt bringst du mich in Schwierigkeiten ;)...

    Uff, jetzt bringst du mich in Schwierigkeiten ;)
    Raspi gibt's nicht - den einzigen, den ich besitze hab ich verbaut. Windows hab ich mit Freuden aus meinem Haushalt verbannt....

    Nun, ich hab...
  23. Antworten
    5
    Hits
    656

    Ja das Problem besteht immer noch, bei mir ist es...

    Ja das Problem besteht immer noch, bei mir ist es auch meist ein 18, wenn nur ein byte im buffer ist.

    Ich habe einen Vision Z-wave Stick, der hat einen Gateway.

    Ich hatte auch noch einen...
  24. Antworten
    16
    Hits
    3,760

    OSX: Ständige Abstürze

    Hallo zusammen

    Ich bin leider von allzu often Abstürzen geplagt, unregelmässig, ca. 10 pro Tag.
    Dank LaunchDaemon ist der Dienst sogleich wieder da und daher bemerken wir die crashes nicht oft....
  25. Antworten
    5
    Hits
    1,106

    Ich meine, ich hatte meinen DNS geändert, die...

    Ich meine, ich hatte meinen DNS geändert, die eingetragene Adresse der CCU2 gabs somit nicht mehr. Mea culpa :o
    Die alte IPS-Version meckerte einfach, dass der Socket invalid ist und versuchte...
Ergebnis 1 bis 25 von 41
Seite 1 von 2 1 2