Suchen:

Art: Beiträge; Benutzer: cyberganny

Seite 1 von 8 1 2 3 4

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Ich benutze den Reverse Proxy der Synology, da...

    Ich benutze den Reverse Proxy der Synology, da steckt squid dahinter, hat auch jemand die Anpassungen für den Squid parat?
  2. Antworten
    1
    Hits
    554

    Seit 5.1 kein Zugriff mehr über VPN

    Hallo Jungs,

    seit dem Update auf die V5.1 kann ich micht nicht mehr über OpenVPN auf das IPS Webfrontend Zugreifen, es wird ein Passwort verlangt, das nicht gesetzt wurde. Die IPS App kann...
  3. Antworten
    7
    Hits
    399

    Den Weg über Cache bin ich gegangen, in der...

    Den Weg über Cache bin ich gegangen, in der Hoffnung, dass sich am DB Schema nix geändert hat und alles noch läuft, klappt auch.
    Trotzdem habe ich das Problem, dass ich natürlich gerne die...
  4. Antworten
    7
    Hits
    399

    5.1 und ios9

    Hallo,
    zu spät gelesen, dass mit 5.1 der Support für ios9 verloren geht. Habe viele iPads im Haus zur Anzeige verteilt, die nur mit io9 laufen.

    Gibt es eine Möglichkeit die Dart 2 Unterstützung...
  5. Antworten
    844
    Hits
    94,268

    Wichtig: Links Problem Firefox vs. Safari

    44862

    Links Firefox (V61.0.1 64bit) rechts Safari,
    bei Firefox fehlt der Pfeil zum Aufklappen
    eventuell ist es auch kein Problem des Links sondern, dass sich Dummy Module unter Firefox nicht...
  6. Antworten
    844
    Hits
    94,268

    Wichtig: Bestehende Links fehlen in der neuen Console

    Gelöst: Firefox Problem, mit Safari geht's !!!!

    Hi IPS Dev-Team,

    ich habe die Situation, dass bei mir in der neuen Console bestende Links unterhalb von Dummy Modulen nicht auftauchen.

    Ist...
  7. Antworten
    18
    Hits
    7,241

    Ja es hat sich einiges geändert auf CCU und IPS...

    Ja es hat sich einiges geändert auf CCU und IPS Seite.

    Die CCU läuft in der Zwischenzeit problemlos mit Homematic IP auch das anlernen klappt auf Anhieb. Das selbe gilt übrigens auch für...
  8. Antworten
    2
    Hits
    573

    hat geklappt, danke!

    hat geklappt, danke!
  9. Antworten
    2
    Hits
    573

    Graphen Fehler, seit hartem Restart

    Hallo,

    ich hatte einen kurzen Stromausfall und der IPS Server unter Linux/Raspi hat durchgestartet.
    Nun sehe ich keine Graphen mehr, bzw. unvollständige falsche Graphen mit der Fehlermeldung:
    ...
  10. Antworten
    6
    Hits
    2,304

    Will nicht ausschliessen, dass ich es auch...

    Will nicht ausschliessen, dass ich es auch überlesen habe, aber ich habe nichts belastbares gesehen. Wenn es so ist wie es eq-3 marketingtechnisch darstellt, müsste auf jedem Aktor ein IP Stack in...
  11. Antworten
    6
    Hits
    2,304

    Hi Bruno, da finde ich nur Marketing-Gewäsch...

    Hi Bruno,
    da finde ich nur Marketing-Gewäsch aber keine Protokoll Spezifikation in der man erkennt auf welcher Strecke welches Protokoll gesprochen wird und wie enkapsuliert wird :-(
    Oder ich habe...
  12. Antworten
    6
    Hits
    2,304

    Homematic IP - was ist daran IP(V6)

    Hallo zusammen,

    hat hier irgend jemand eine wirkliche Ahnung was an Homematic IP wirklich IP sein sein soll.
    Ist es nur der Cloud Connect oder wird da IPV6 over BidCos implementiert (was ich...
  13. siehe Teillösung im Thread:...

    siehe Teillösung im Thread: https://www.symcon.de/forum/threads/33488-Homematic-Socket-Problem-in-der-aktuellen-Version?p=310426#post310426
  14. Teillösung: So ich habe jetzt zumindest die...

    Teillösung:

    So ich habe jetzt zumindest die Lösung für das Problem im Screenshot gefunden.
    Diese Meldung wirft iPS wenn kein Connect zu einem Homematic IP Socket möglich ist.
    Ich habe das System...
  15. Ja unter anderem auch Dein Poblem, siehe...

    Ja unter anderem auch Dein Poblem, siehe Screenshot
    36906
  16. Homematic Socket Problem in der aktuellen Version

    In der aktuellen Version tritt wieder das Problem auf, dass sich Homematic nicht mehr automatisch nach einem Reboot der CCU verbindet! "Homematic Socket nicht verbunden."
    Generell treten ab und an...
  17. Ich fahre in der Zwischenzeit einmal nachts iPS...

    Ich fahre in der Zwischenzeit einmal nachts iPS herunter und dann wieder hoch, da tritt das Phenomen seltener auf, aber trotzdem ist es noch da. Arbeite bereits mit der 4.1.

    Bin seit vielen Jahren...
  18. Ich bin auf der 4.1 und habe das Problem immer...

    Ich bin auf der 4.1 und habe das Problem immer noch, manchmal dauert es Minuten bzw. das Signal kommt gar nicht an, das nächste mal geht es sofort ohne Verzögerung. Hatte das Problem in der 3er...
  19. Es gibt hier nur eine vernünftige Lösung, dieses...

    Es gibt hier nur eine vernünftige Lösung,
    dieses elende Windows Relikt über Bord werfen und eine Webbasierte Oberfläche direkt in iPS Server integrieren.

    Es gibt heute geniale Java Script Web GUI...
  20. Antworten
    13
    Hits
    2,448

    Problem gefunden, natürlich muss ich auch bei den...

    Problem gefunden, natürlich muss ich auch bei den IP Komponenten die Kanäle mit angeben und nicht nur die Adresse :banghead:
  21. Antworten
    13
    Hits
    2,448

    Mir geht's genauso, wegen der DNS Thematik früher...

    Mir geht's genauso, wegen der DNS Thematik früher als geplant zu 4.1 gewechselt.
    Versuche auch gerade mein einziges Homematic IP Gerät im iPS zu konfigurieren.
    Leider legt mir iPS aber die...
  22. Antworten
    6
    Hits
    2,026

    AC/DC-Einbaunetzteil Egston N1hFSW3 12W 12V 12...

    AC/DC-Einbaunetzteil Egston N1hFSW3 12W 12V 12 V/DC 1 A 12 W online auf conrad.de bestellen | 000514660
  23. Ein weiteres Problem das ich seit 4.0 habe sind...

    Ein weiteres Problem das ich seit 4.0 habe sind verzögerte Skripte (iPS auf Pi). Mehrere Aktionen nach einander im Skript werden z.T. extrem verzögert abgearbeitet. Aber nicht immer. Manchmal klappt...
  24. Nein noch nicht aber alle Updates in der 4.0

    Nein noch nicht aber alle Updates in der 4.0
  25. Auch ich habe das Problem und zwar erst seit ich...

    Auch ich habe das Problem und zwar erst seit ich auf der 4.0 bin. Vorher hat das immer einwandfrei funktioniert. Ich habe die CCU2 im Einsatz. Mit der Last auf dem IPS Server kann es nichts zu tun...
Ergebnis 1 bis 25 von 199
Seite 1 von 8 1 2 3 4