Suchen:

Art: Beiträge; Benutzer: kea

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Geht!

    Hallo Paresy,

    hier die überfällige Rückmeldung.
    Es funktioniert jetzt mit der aktuellen Version.

    Vielen Dank und schöne Grüße

    kea
  2. Hallo Paresy, ja, ist so. Bei mir läuft die...

    Hallo Paresy,

    ja, ist so. Bei mir läuft die 4.30 vom 4.10.
    Werde die Beta mal auf mein Lab-System schubsen und Rückmeldung geben.

    Dank und Gruß
    udo
  3. Hallo Zusammen, sorry für die späte...

    Hallo Zusammen,

    sorry für die späte Rückmelddung, erst Urlaub dann Serverdefekt nach Stromabschaltung.

    Habe eben mal getestet (Update auf neueste Version und Reboot des Host):

    Im Bestand hat...
  4. Tach Zusammen, sorry, habe das mit dem...

    Tach Zusammen,

    sorry, habe das mit dem "Melden" wohl falsch verstehen wollen.
    Schreibt's je nach Sichtweise meiner Jugendlichen Unvernunft oder meinem Altersstarsinn zu :o

    Viele Grüße aus OBC...
  5. Hallo Klaus, dann werde ich den Thread jetzt...

    Hallo Klaus,

    dann werde ich den Thread jetzt mal melden! :D
    Vielleicht nimmt sich dann ja einer der Mods des Themas mal an.

    Dank an alle und schöne Grüße aus OBC

    Udo
  6. Hallo ChokZul, schalten geht ohne Probleme,...

    Hallo ChokZul,

    schalten geht ohne Probleme, die Herausforderung ist :

    Das Auslesen des WEB-IO 2fach per IPS will einfach nicht, meine Vermutung zeigt in Richtung Parser der IPS-Instanz.
    ...
  7. unterschiedliche Stellenanzahl in der Rückgabe??

    Hallo ChokZul,

    hmm. die Splitter- und dazugehörenden Web-Instanzen habe ich geprüft. Beim Debug zeigt er auch die richtig IP des IO an.
    Habe einen weiteren 2-Port Web-IO eingebunden, dasselbe...
  8. sorry für's hochholen ..

    ... aber bin ich der Einzige mit diesem Problem?

    Ansonsten nix für ungut und schöne Grüße aus OBC

    kea
  9. [Bug] Problem mit W&T WEB IO #57637 2x in 2x out -> Status wird nicht aktualisiert?

    Tach Zusammen,

    verzweifele gerade an einem 2x WEB-IO...

    Nur zur Info, habe auch mehrere 12fach (#57630) ohne Probleme im Einsatz.

    Gerät ist angelegt, WWW-Reader und Splitter laufen auch.
    ...
Ergebnis 1 bis 9 von 9