Suchen:

Art: Beiträge; Benutzer: Luca

Seite 1 von 9 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Super, danke dir!

    Super, danke dir!
  2. Hi Zusammen, das Modul läuft bei mir nun ohne...

    Hi Zusammen,
    das Modul läuft bei mir nun ohne Abbrüche, vielen Dank dafür! Gibt es für die Verwendung im Script eine definierte Ausschalten Funktion, also kein Toggle Power? Das Ausschalten über die...
  3. Antworten
    13
    Hits
    1,573

    Ich denke das würde für jedes angelegte Device in...

    Ich denke das würde für jedes angelegte Device in der entsprechenden Instanz Sinn machen, genau. Ich nutze aktuell ausschließlich RGB+CCT.
  4. Antworten
    13
    Hits
    1,573

    Hi, ich habe dazu mal eine Übersicht angehängt....

    Hi,
    ich habe dazu mal eine Übersicht angehängt. Das heißt für die Modi konkret:

    RGBW: RGB + Weiß Devices

    CCT: Warmweiß + Kaltweiß Devices (Dual LED)

    RGB + CCT: RGB + Warmweiß + Kaltweiß...
  5. Antworten
    13
    Hits
    1,573

    Hi, das sind meines Wissens nach verschieden,...

    Hi,
    das sind meines Wissens nach verschieden, vorprogrammierte "Disco" Modi. Sprich z.B. vorprogrammierte Lauflichter etc., die zusätzlich in der Geschwindigkeit variiert werden können. Soweit ich...
  6. Antworten
    13
    Hits
    1,573

    Super, vielen Dank! Ich werde die Lampen erstmal...

    Super, vielen Dank! Ich werde die Lampen erstmal über einfache Scripte für Szenen einbinden, die dann die jeweiligen Befehle auf die Devices publishen. Melde dich gerne, wenn du noch Debugs brauchst,...
  7. Antworten
    13
    Hits
    1,573

    Hi, ich habe es nun hinbekommen und kann die...

    Hi,
    ich habe es nun hinbekommen und kann die Lampen durch das Senden einfacher Kommandos steuern. Ich habe mal ein erstes Debug angehängt. Was genau braucht ihr noch? Vielen Dank schonmal für die...
  8. Antworten
    13
    Hits
    1,573

    Hi, auf dem ESP läuft das ganze nun, ich kann...

    Hi,
    auf dem ESP läuft das ganze nun, ich kann die Lampen über das Webinterface entsprechend steuern. Leider fehlt mir absolut der Ansatz in Symcon auch nur irgendwas damit hinzubekommen, wie kann...
  9. Hi, ich bekomme die Instanz leider nichtmehr...

    Hi,
    ich bekomme die Instanz leider nichtmehr erstellte - Meldung beim Anlegen der Instanz siehe Screenshot im Anhang. Stehe leider völlig auf dem Schlauch - was hat das mit dem Roborock zu tun?!
    ...
  10. Antworten
    1
    Hits
    359

    Symcon Connect Ausfälle

    Hi,
    bei mir fällt geschätzt so seit 2 Wochen regelmäßig Symcon Connect kurz (bis ca. eine Stunde) aus. Das ganze macht sich so bemerkbar, dass sich Webfront sowie IPS View nichtmehr erreichen lassen...
  11. Antworten
    13
    Hits
    1,573

    Hi, ich habe es leider immernoch nicht zum...

    Hi,
    ich habe es leider immernoch nicht zum Laufen bekommen. Sobald es läuft werde ich die Debugs hier posten! Danke schonmal für das Angebot!

    Gruß
  12. Antworten
    13
    Hits
    1,573

    MiLight über ESP8266

    Hi,
    ich bin auf dieses Projekt gestoßen https://github.com/sidoh/esp8266_milight_hub. Konkret wird dort ein ESP8266 mit Funkmodul als MiLight Hub (statt der iBox) eingesetzt. Einen Vorteil den ich...
  13. Hi, ich habe es gerade auch mal probiert und...

    Hi,
    ich habe es gerade auch mal probiert und habe genau die gleichen Ergebnisse wie Max. Mit ws Antwort in rot und opened, mit wss tut sich garnichts. In beiden Fällen auf dem TV keine Info über...
  14. Antworten
    18
    Hits
    7,304

    Hi, wie ich das sehe tritt das Problem...

    Hi,
    wie ich das sehe tritt das Problem hauptsächlich bei den Außenstrahlern (FUTC01) auf, bei mir ist das ebenfalls so. Hat da jemand eine Idee wo das Problem liegt?

    Gruß
  15. Antworten
    18
    Hits
    7,304

    Hi, auch von mir danke für das Modul, hat auf...

    Hi,
    auch von mir danke für das Modul, hat auf Anhieb funktioniert, aber auch ich habe da Problem mit dem Weißmodus! Gibt es da schon Neuigkeiten?


    Gruß
  16. Antworten
    1
    Hits
    361

    HMIP-SMO in CCU2 Zentralenprogramm

    Hi,
    ich bekomme es leider tatsächlich nicht hin, bei einer erkannten Bewegung durch ein CCU2 Programm eine Leuchte einzuschalten (hier erstmal unabhängig von IPS). Der Auslöser "Bewegung erkannt"...
  17. Hi, sieht bei mir beim Erstellen der Instanz...

    Hi,
    sieht bei mir beim Erstellen der Instanz genau so aus!

    Gruß
  18. Hi, ich kenne mich technisch da leider auch kaum...

    Hi,
    ich kenne mich technisch da leider auch kaum aus, ist diese Änderung mit dem Token denn im Modul berücksichtigt? Bei mir trat das Problem mit dem Wiederholten Zulassen der Verbindung erst nach...
  19. Thema: BlueIris Module

    von Luca
    Antworten
    98
    Hits
    17,579

    Hi, das funktioniert, perfekt, danke für deinen...

    Hi,
    das funktioniert, perfekt, danke für deinen Einsatz!


    Gruß


    Gesendet von iPhone mit Tapatalk
  20. Hi, bei mir sieht es aus wie bei Maxx, ich muss...

    Hi,
    bei mir sieht es aus wie bei Maxx, ich muss in unregelmäßigen Zeitabständen erneut "Zulassen" wählen.


    Gruß
  21. Antworten
    14
    Hits
    895

    Hi, auch bei mir sieht es aus wie bei Maxx. Die...

    Hi,
    auch bei mir sieht es aus wie bei Maxx. Die Meldung zum Zulassen erscheint in unregelmäßigen Zeitabständen immer wieder.


    Gruß

    EDIT: Sorry, da war ich im falschen Thread...
  22. Thema: BlueIris Module

    von Luca
    Antworten
    98
    Hits
    17,579

    Hi Swen, konntest du bei dem PTZ Problem schon...

    Hi Swen,
    konntest du bei dem PTZ Problem schon etwas erreichen?


    Gruß
  23. Hi, habe das Update gerade gemacht, vielen Dank...

    Hi,
    habe das Update gerade gemacht, vielen Dank dafür! Ich werde berichten wie es sich mit er Meldung in den nächsten Tagen verhält!


    Gruß
  24. Hi, nach dem Modul Update geht es bei mir...

    Hi,
    nach dem Modul Update geht es bei mir wieder. Ich habe allerdings auch das Problem, dass ich gefühlt ca. alle zwei Tage die Fernsteuerung neu zulassen muss (Menü wird oben eingeblendet), was...
  25. Thema: BlueIris Module

    von Luca
    Antworten
    98
    Hits
    17,579

    Hi, auch nach Symcon Update, Modulupdate und...

    Hi,
    auch nach Symcon Update, Modulupdate und Neustart des Dienstes bekomme ich leider weiterhin die Fehlermeldung bei dem PTZ Befehl...


    Gruß
Ergebnis 1 bis 25 von 221
Seite 1 von 9 1 2 3 4