Suchen:

Art: Beiträge; Benutzer: pitti

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.02 Sekunden.

  1. Antworten
    16
    Hits
    4,076

    Hatte das Script bis jetzt nur so in meiner...

    Hatte das Script bis jetzt nur so in meiner Administrations-Ecke zu liegen und selten genutzt.

    Wollte es jetzt mal automatisieren und dabei ist mir ein Fehler im Script aufgefallen (beim Link...
  2. Antworten
    184
    Hits
    7,010

    Nee, habe die aktuelle Beta am Laufen :cool:

    Nee, habe die aktuelle Beta am Laufen :cool:
  3. Antworten
    184
    Hits
    7,010

    Hi Kai, beim neu Einlesen der Szenen werden...

    Hi Kai,

    beim neu Einlesen der Szenen werden immer noch LogMessages geschrieben, wolltest Du das nicht rausnehmen bzw. ins Debug schieben?

    Danke & Ciao
    Heiko
  4. Interessant, dieser Fall wird beim schreiben...

    Interessant, dieser Fall wird beim schreiben "putParameter" berücksichtigt, aber beim Lesen nicht!

    Muss ich irgendwann mal ausbessern, aber das Testen ist halt ohne Geräte schwer.

    Danke und...
  5. Antworten
    36
    Hits
    4,337

    Nutze mein eigenes Modul, aber aller 14 Tage mal...

    Nutze mein eigenes Modul, aber aller 14 Tage mal kurz vom Strom nehmen ist schon eine feste Größe bei mir :D
  6. Antworten
    10
    Hits
    25,354

    Wichtig: Frage - kann es sein das sich beim Chat was...

    Frage - kann es sein das sich beim Chat was verändert hat? Irgendwie geht mein Link nicht :(
  7. Antworten
    14
    Hits
    434

    Obwohl ich Fonzo Recht geben muss, ich arbeite...

    Obwohl ich Fonzo Recht geben muss, ich arbeite gern mit PX :D

    Bei mir sieht es dann so aus ...

    50637
  8. Antworten
    68
    Hits
    3,682

    Genau, darum habe ich mich bisher auch...

    Genau, darum habe ich mich bisher auch zurückgehalten.

    Ich fahre die 5.3 Beta schon von Anfang an und da hatte ich keine Probleme, kam erst so in den letzen 3-4 Wochen.
    Habe heute nochmal auf...
  9. Antworten
    68
    Hits
    3,682

    N'abend, ich war jetzt eine Woche mal nicht...

    N'abend,

    ich war jetzt eine Woche mal nicht daheim und IPS ist 3 mal abgestürzt :( Immer in der Zeit zwischen 19 und 21 Uhr!

    Ankündigen tut es sich mit dem hier im Forum auch schon gemeldeten...
  10. Antworten
    68
    Hits
    3,682

    Ich habe zwar die 5.3 Beta am laufen, aber IPS...

    Ich habe zwar die 5.3 Beta am laufen, aber IPS beendete sich ohne irgendwelche Infos (Log) am Sonntag, Montag und Dienstag Nacht. Jetzt läuft es wieder ohne Probleme. Vorher hatte ich auch das...
  11. Antworten
    6
    Hits
    335

    Ah, sorry. Sehe gerade das Du ja IPS-Studio...

    Ah, sorry. Sehe gerade das Du ja IPS-Studio nutzt. Hatte das in TapTalk übersehen. Da kann ich leider nicht helfen.


    Gesendet von iPad mit Tapatalk
  12. Antworten
    6
    Hits
    335

    Hast Du ein Action-Script beim Button hinterlegt,...

    Hast Du ein Action-Script beim Button hinterlegt, welches die Auswahl auch speichert?


    Gesendet von iPad mit Tapatalk
  13. Hi Michael, natürlich, dafür hatte ich ja auch...

    Hi Michael,

    natürlich, dafür hatte ich ja auch den Thread auf gemacht ;-)

    Das Script ist schon etwas älter (Anfangszeit) und ist leider nicht selbstinstallierend.
    Schau mal ob Du zurecht...
  14. Antworten
    30
    Hits
    4,552

    Freut mich, Danke!

    Freut mich, Danke!
  15. Antworten
    8
    Hits
    328

    muss es nicht ... $duration =...

    muss es nicht ...



    $duration = $xml->MediaContainer->Video->Media["duration"];


    heißen? Oder wie ist die Verschatelungstiefe?
  16. Antworten
    8
    Hits
    328

    geht das nicht so: $duration =...

    geht das nicht so:



    $duration = $xml->MediaContainer->Media["duration"];
  17. ... wieder zurück ... Die Freude währte nur...

    ... wieder zurück ...

    Die Freude währte nur kurz ... wie sagt das Internet so schön ... "bei den billigen Pios" gehen nur analoge Quellen auf Zone 2 :mad:
    Aber Radio geht richtig gut :D

    Gruß...
  18. Das darfst Du gern :D wenn es mir weiterhilft ......

    Das darfst Du gern :D wenn es mir weiterhilft ... ich bin dann mal kurz weg ...
  19. Jetzt habe ich doch kurz nochmal geschaut, leider...

    Jetzt habe ich doch kurz nochmal geschaut, leider habe ich für Zone 2 nur die normalen Lautsprecherkabelanschlüsse (siehe Bild). Das sind die wo man das Kabel reinschiebt und anschraubt.

    50527
  20. Nee, leider nicht ... der hat nur die billige...

    Nee, leider nicht ... der hat nur die billige Klinke!
  21. Ja, ginge theoretisch/praktisch bei mir auch ......

    Ja, ginge theoretisch/praktisch bei mir auch ... nur dann muss ich wieder bohren und Kabel verlegen :(
    Darum hatte ich mir dann die Funklautsprecher besorgt, leider haben sie nicht den gleichen...
  22. Antworten
    2
    Hits
    375

    Da hänge ich mich mal ran, genau so mach ich es...

    Da hänge ich mich mal ran, genau so mach ich es derzeit auch - nur das ich den MIN-Wert brauche.

    Habe noch ein Trigger gesetzt der am aktuellen Tag schaut ob der gerade reinkommende Wert niedriger...
  23. Ich bin mir gerade nicht 100% sicher aber ja, man...

    Ich bin mir gerade nicht 100% sicher aber ja, man könnte es auch am Klickensteckereingang vom AVR anstecken.
    Der hat aber nur eine "große" Klinke und ginge nur über Adabter und der Eingang ist auch...
  24. Ich suche die richtige Audio/Video Kombination für mich!

    Hallo zusammen,

    ich sitze gerade auf der Terrasse und bin wieder mal gepi**st das ich nicht auf Klick Musik hören kann :(

    Eigentlich ist alles da, aber viel zu umständlich und wahrscheinlich...
  25. Antworten
    3
    Hits
    1,610

    Neue HM-CCU2 Firmware 2.45.18

    Die neue Firmware gibt es HIER

    Changelog 2.47.18

    Fehlerbehebungen

    [HMCCU-401] Zugriff über WebUI EcmaScript Seiten (ESP) für unprivilegierte Benutzer weiter eingeschränkt. (behebt...
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4