Suchen:

Art: Beiträge; Benutzer: ransi

Seite 1 von 8 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Thema: Wiedermal Kamera

    von ransi
    Antworten
    8
    Hits
    658

    Ja, natürlich, alles doppelt gecheckt.;) Lass...

    Ja, natürlich, alles doppelt gecheckt.;)
    Lass gut sein, ich hab sie schon eingepackt und Rücksendung veranlasst.

    Die Instar geht übrigens wieder:banghead:. War nur das Netzteil, habs nochmal am...
  2. Thema: Wiedermal Kamera

    von ransi
    Antworten
    8
    Hits
    658

    Ja, ich habe es genauso gemacht wie du...

    Ja, ich habe es genauso gemacht wie du geschrieben hast.
    Ich hatte das auch im Internet gefunden, erst den mjpeg Stream freischalten, die Antwort war auch genauso wie dort beschrieben.
    Der Aufruf...
  3. Thema: Wiedermal Kamera

    von ransi
    Antworten
    8
    Hits
    658

    Danke für Eure Infos. So, habe nochmal...

    Danke für Eure Infos.
    So, habe nochmal rumprobiert.
    Es geht mit der Camera definitiv nicht, anscheinend gibt die einfach keinen mjpeg Stream mehr aus.
    Schicke sie zurück.
    Mal sehen wie ich weiter...
  4. Thema: Wiedermal Kamera

    von ransi
    Antworten
    8
    Hits
    658

    Wiedermal Kamera

    Hallo,

    bisher hatte ich an der Haustür eine Instar IN2905, die ist jetzt leider kaputt.
    Ich habe mir nun eine Foscam G4EP bestellt, aber die liefert anscheinend nur einen rtps Stream.
    Damit bin...
  5. Antworten
    4
    Hits
    301

    Das mit dem 10sek nachhängen habe ich auch gerade...

    Das mit dem 10sek nachhängen habe ich auch gerade festgestellt.
    Mußte leider eine neue Camera einbinden, die alte hat den Geist aufgegeben.
    Ich dachte ich hätte noch was nicht richtig konfiguriert.
  6. Antworten
    4
    Hits
    280

    Bei der Android App.

    Bei der Android App.
  7. Antworten
    4
    Hits
    280

    Fehler beim Datum/Uhrzeit einstellen

    Hallo,

    wenn ich versuche in der App ein zyklisches Ereignis zu bearbeiten, passiert bei ersten mal speichern garnichts.
    Wenn ich das dann nochmal mache, kommt die Meldung "IP-Symcon wird...
  8. Antworten
    2
    Hits
    195

    Danke, das hatte ich garnicht gesehen, bei mir...

    Danke,

    das hatte ich garnicht gesehen, bei mir sind es wohl nur Variablen die über eine Mio. Datenpunkte haben.
    Muß mal gucken ob ich alte Daten löschen kann und so die Anzahl verkleinere.
  9. Antworten
    2
    Hits
    195

    Fehlermeldung von Archive Handler

    Hallo,

    ich bekomme in letzter Zeit fast täglich Fehlermeldungen wie diese:

    30.08.2019 19:47:10 | 21378 | DEBUG | Archive Control | Writing negative record size for variable 57698...
  10. Alles klar. Danke für die Info.

    Alles klar. Danke für die Info.
  11. Debug Meldungen nur im Logfile nicht in WebKonsole

    Hallo,

    neuerdings sind bei mir dauernd Meldungen im Logfile, die ich bisher nicht hatte.


    14.06.2019 19:21:50 | 10033 | DEBUG | ScriptEngine | Skriptausführung - Ereignis: 13351 ~...
  12. Antworten
    4
    Hits
    657

    Hi, habe heute die bestellte 7db Antenne...

    Hi,
    habe heute die bestellte 7db Antenne bekommen und an die piVCCU angeschlossen.
    Die zwei LAN Adapter habe ich aus der CCU gelöscht.
    Die RSSI Werte sind zwar teilweise nicht so toll, aber ich...
  13. Antworten
    4
    Hits
    657

    Ja, die stimmen. Habe auch mal einen Adapter in...

    Ja, die stimmen.
    Habe auch mal einen Adapter in der CCU gelöscht und wieder neu eingetragen.
    Die Probleme haben sich ein bisschen gebessert, kam vielleicht noch was anderes dazu??
    Das Verhalten...
  14. Antworten
    4
    Hits
    657

    Problem mit LAN Adapter

    Hallo,

    vielleicht kennt jemand das Problem und kann mir einen Tipp geben.

    Ich habe einen piVCCU mit Sendemodul und zwei LAN Adapter. Das lief eigentlich die ganze Zeit problemlos.

    Aktuell...
  15. Alles wieder gut, war meine eigene Blödheit. Ich...

    Alles wieder gut, war meine eigene Blödheit.
    Ich habe immer die Variable ausgewählt in die die Gesamtsumme gespeichert wird.
    Muss aber den Energie_Counter vom zugehörigen Powermeter nehmen.
    Hießen...
  16. Also das ist eine HM-ES-PMSw1-PI Steckdose mit...

    Also das ist eine HM-ES-PMSw1-PI Steckdose mit Messfunktion.
    Der Ausschnitt sieht so aus:47514

    Was mich wundert ist das das bisher ja so lief:confused:
    Muss in der CCU auch was eingestellt...
  17. Fehlermeldung wie im Titel :D "Gewählter...

    Fehlermeldung wie im Titel :D "Gewählter Datenpunkt ist ungültig"
    Beim auswählen der Variablen (Bild)
    47509

    Modul: aktuell, Master
    CCU Firmware: 2.41.5
    IPS: V5.0, aktuell

    Wie gesagt lief...
  18. Gewählter Datenpunkt ist ungültig

    Hallo,

    habe heute durch Zufall festgestellt, das Homematic Powermeter CCU ein rotes Ausrufezeichen hat.
    Fehlermeldung siehe oben. Das lief mit dieser Variablen die ganze Zeit.
    Auch beim Versuch...
  19. Danke für die Info. Dann die Warnung hier noch...

    Danke für die Info.
    Dann die Warnung hier noch als Text. :D;)

    Das Überschreiben der internen Funktionen "HM_WriteValueInteger" ist noch nicht verfügbar. Betroffenes Modul: HomeMatic...
  20. Ich muß hier auch nochmal was fragen: Beim...

    Ich muß hier auch nochmal was fragen:
    Beim Starten oder Aktualisieren des Moduls habe ich im Log immer mehrere Warnungen.
    Es hat mich bisher nicht gestört, weil ansonsten alles läuft.
    Aber da...
  21. Antworten
    3
    Hits
    443

    und ist das jetzt ein Fehler? Kann man die...

    und ist das jetzt ein Fehler?
    Kann man die Startzeit von einem gerade gestarteten Skript nicht in diesem Skript abfragen?
  22. Antworten
    3
    Hits
    443

    ScriptExecuted Problem

    Hallo,

    ich habe ein Problem mit ScriptExecuted.
    Wenn ich ein Script aufrufe und dann obiges abfrage bekomme ich nicht die jetzige Startzeit des Scriptes sondern immer die Startzeit des Aufrufs...
  23. Antworten
    3
    Hits
    402

    Leider das gleiche Verhalten. Nach Ok und neu...

    Leider das gleiche Verhalten. Nach Ok und neu öffnen wieder false.
    In eienm Script geht es auch einwandfrei mit "STATE"

    Edit:
    Jetzt geht es, habe eben mal nachgesehen ob ein neues Update da ist....
  24. Antworten
    3
    Hits
    402

    Problem Keymatic ereignisgesteuert schalten

    Hallo,

    ich probiere gerade die Möglichkeiten, bei Ereignissen weitere Bedingungen einzufügen.
    Aber ich habe das Problem das ich die Keymatic garnicht auf True schalten kann.
    Nach der Eingabe...
  25. Antworten
    657
    Hits
    92,806

    Danke schön, jetzt hat es geklappt.

    Danke schön, jetzt hat es geklappt.
Ergebnis 1 bis 25 von 187
Seite 1 von 8 1 2 3 4