Suchen:

Art: Beiträge; Benutzer: pitti

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.04 Sekunden.

  1. Antworten
    175
    Hits
    6,594

    Nee, habe die aktuelle Beta am Laufen :cool:

    Nee, habe die aktuelle Beta am Laufen :cool:
  2. Antworten
    175
    Hits
    6,594

    Hi Kai, beim neu Einlesen der Szenen werden...

    Hi Kai,

    beim neu Einlesen der Szenen werden immer noch LogMessages geschrieben, wolltest Du das nicht rausnehmen bzw. ins Debug schieben?

    Danke & Ciao
    Heiko
  3. Interessant, dieser Fall wird beim schreiben...

    Interessant, dieser Fall wird beim schreiben "putParameter" berücksichtigt, aber beim Lesen nicht!

    Muss ich irgendwann mal ausbessern, aber das Testen ist halt ohne Geräte schwer.

    Danke und...
  4. Antworten
    36
    Hits
    4,302

    Nutze mein eigenes Modul, aber aller 14 Tage mal...

    Nutze mein eigenes Modul, aber aller 14 Tage mal kurz vom Strom nehmen ist schon eine feste Größe bei mir :D
  5. Antworten
    10
    Hits
    25,286

    Wichtig: Frage - kann es sein das sich beim Chat was...

    Frage - kann es sein das sich beim Chat was verändert hat? Irgendwie geht mein Link nicht :(
  6. Antworten
    14
    Hits
    420

    Obwohl ich Fonzo Recht geben muss, ich arbeite...

    Obwohl ich Fonzo Recht geben muss, ich arbeite gern mit PX :D

    Bei mir sieht es dann so aus ...

    50637
  7. Antworten
    59
    Hits
    3,258

    Genau, darum habe ich mich bisher auch...

    Genau, darum habe ich mich bisher auch zurückgehalten.

    Ich fahre die 5.3 Beta schon von Anfang an und da hatte ich keine Probleme, kam erst so in den letzen 3-4 Wochen.
    Habe heute nochmal auf...
  8. Antworten
    59
    Hits
    3,258

    N'abend, ich war jetzt eine Woche mal nicht...

    N'abend,

    ich war jetzt eine Woche mal nicht daheim und IPS ist 3 mal abgestürzt :( Immer in der Zeit zwischen 19 und 21 Uhr!

    Ankündigen tut es sich mit dem hier im Forum auch schon gemeldeten...
  9. Antworten
    59
    Hits
    3,258

    Ich habe zwar die 5.3 Beta am laufen, aber IPS...

    Ich habe zwar die 5.3 Beta am laufen, aber IPS beendete sich ohne irgendwelche Infos (Log) am Sonntag, Montag und Dienstag Nacht. Jetzt läuft es wieder ohne Probleme. Vorher hatte ich auch das...
  10. Antworten
    6
    Hits
    333

    Ah, sorry. Sehe gerade das Du ja IPS-Studio...

    Ah, sorry. Sehe gerade das Du ja IPS-Studio nutzt. Hatte das in TapTalk übersehen. Da kann ich leider nicht helfen.


    Gesendet von iPad mit Tapatalk
  11. Antworten
    6
    Hits
    333

    Hast Du ein Action-Script beim Button hinterlegt,...

    Hast Du ein Action-Script beim Button hinterlegt, welches die Auswahl auch speichert?


    Gesendet von iPad mit Tapatalk
  12. Hi Michael, natürlich, dafür hatte ich ja auch...

    Hi Michael,

    natürlich, dafür hatte ich ja auch den Thread auf gemacht ;-)

    Das Script ist schon etwas älter (Anfangszeit) und ist leider nicht selbstinstallierend.
    Schau mal ob Du zurecht...
  13. Antworten
    30
    Hits
    4,510

    Freut mich, Danke!

    Freut mich, Danke!
  14. Antworten
    8
    Hits
    320

    muss es nicht ... $duration =...

    muss es nicht ...



    $duration = $xml->MediaContainer->Video->Media["duration"];


    heißen? Oder wie ist die Verschatelungstiefe?
  15. Antworten
    8
    Hits
    320

    geht das nicht so: $duration =...

    geht das nicht so:



    $duration = $xml->MediaContainer->Media["duration"];
  16. ... wieder zurück ... Die Freude währte nur...

    ... wieder zurück ...

    Die Freude währte nur kurz ... wie sagt das Internet so schön ... "bei den billigen Pios" gehen nur analoge Quellen auf Zone 2 :mad:
    Aber Radio geht richtig gut :D

    Gruß...
  17. Das darfst Du gern :D wenn es mir weiterhilft ......

    Das darfst Du gern :D wenn es mir weiterhilft ... ich bin dann mal kurz weg ...
  18. Jetzt habe ich doch kurz nochmal geschaut, leider...

    Jetzt habe ich doch kurz nochmal geschaut, leider habe ich für Zone 2 nur die normalen Lautsprecherkabelanschlüsse (siehe Bild). Das sind die wo man das Kabel reinschiebt und anschraubt.

    50527
  19. Nee, leider nicht ... der hat nur die billige...

    Nee, leider nicht ... der hat nur die billige Klinke!
  20. Ja, ginge theoretisch/praktisch bei mir auch ......

    Ja, ginge theoretisch/praktisch bei mir auch ... nur dann muss ich wieder bohren und Kabel verlegen :(
    Darum hatte ich mir dann die Funklautsprecher besorgt, leider haben sie nicht den gleichen...
  21. Antworten
    2
    Hits
    374

    Da hänge ich mich mal ran, genau so mach ich es...

    Da hänge ich mich mal ran, genau so mach ich es derzeit auch - nur das ich den MIN-Wert brauche.

    Habe noch ein Trigger gesetzt der am aktuellen Tag schaut ob der gerade reinkommende Wert niedriger...
  22. Ich bin mir gerade nicht 100% sicher aber ja, man...

    Ich bin mir gerade nicht 100% sicher aber ja, man könnte es auch am Klickensteckereingang vom AVR anstecken.
    Der hat aber nur eine "große" Klinke und ginge nur über Adabter und der Eingang ist auch...
  23. Ich suche die richtige Audio/Video Kombination für mich!

    Hallo zusammen,

    ich sitze gerade auf der Terrasse und bin wieder mal gepi**st das ich nicht auf Klick Musik hören kann :(

    Eigentlich ist alles da, aber viel zu umständlich und wahrscheinlich...
  24. Antworten
    3
    Hits
    1,606

    Neue HM-CCU2 Firmware 2.45.18

    Die neue Firmware gibt es HIER

    Changelog 2.47.18

    Fehlerbehebungen

    [HMCCU-401] Zugriff über WebUI EcmaScript Seiten (ESP) für unprivilegierte Benutzer weiter eingeschränkt. (behebt...
  25. Antworten
    24
    Hits
    687

    Jetzt wäre es natürlich noch cool wenn du...

    Jetzt wäre es natürlich noch cool wenn du schreiben würdest was du geändert hast bzw. wo der Hund begraben war!!


    Gesendet von iPad mit Tapatalk
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4