Suchen:

Art: Beiträge; Benutzer: wibo050447

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.04 Sekunden.

  1. Antworten
    46
    Hits
    10,060

    Hallo Paresy, ist das nur noch für RasPi oder...

    Hallo Paresy,

    ist das nur noch für RasPi oder auch schon für Windows
  2. Antworten
    814
    Hits
    83,142

    Wichtig: Dem kann ich nur zum wiederholten mal zustimmen.

    Dem kann ich nur zum wiederholten mal zustimmen.
  3. Antworten
    36
    Hits
    1,695

    Hi so zur Info, meine 4 Samsungs sind alle vom...

    Hi so zur Info,

    meine 4 Samsungs sind alle vom gleichen Typ.
    ca. 4 Jahre alt.
    Da ich nicht zuhause bin kann ich auch nicht sagen welche Type das sind soweit ich weis UExxx
    Die haben aber alle...
  4. Antworten
    840
    Hits
    157,517

    Dann geb ich Dir mal meine Erfahrung. (Passt...

    Dann geb ich Dir mal meine Erfahrung. (Passt zwar nicht ganz zu deinem Problem)
    Und nur mit den Osram 1. Generation.
    Wenn ich die ca. 10-20 x zurück gesetzt hatte funktionierten die nicht mehr....
  5. Antworten
    7
    Hits
    625

    Hallo, intressant wäre der Abgleich bei 2 IPS...

    Hallo,

    intressant wäre der Abgleich bei 2 IPS Systemen.
    (Ich weis geht auch anders)
  6. Antworten
    840
    Hits
    157,517

    Hi, nur so zur Info. Das Problem tritt bei...

    Hi,

    nur so zur Info.

    Das Problem tritt bei mir auch mit den Philips Leuchten sporadisch auf.
    Bin noch dahinter gekommen warum.
    Vermute das die Bridge nicht alles in kurzen Abständen...
  7. Antworten
    137
    Hits
    14,565

    Hallo Fonzo, habe folgendes Problem. Modul...

    Hallo Fonzo,

    habe folgendes Problem.

    Modul angelegt wird gemeldet das installiert wurde , erscheint aber nicht in den Modulverwaltung.
    Im Store wird installiert angezeigt

    Discovery, Gateway...
  8. Antworten
    2
    Hits
    240

    Danke für die Antwort

    Danke für die Antwort
  9. Antworten
    2
    Hits
    240

    Webfont Externe Seite mit https

    Hi,

    versuche folgende Seite ins Webfront einzubinden funkt jedoch nicht

    browse

    Geht dort https nicht ?
  10. Dies ist bei mir seit geraumer Zeit fast täglich....

    Dies ist bei mir seit geraumer Zeit fast täglich. Ebenfalls auf beiden Konsolen.
    Webkonsole ist auch wieder wesentlich langsamer geworden.
  11. Antworten
    3
    Hits
    465

    such mal nach Eltako KR09-24V UC Koppelrelais

    such mal nach Eltako KR09-24V UC Koppelrelais
  12. Antworten
    3
    Hits
    647

    Hallo Paresy, kann ich bestätigen bei mir auch...

    Hallo Paresy,

    kann ich bestätigen bei mir auch so
  13. Antworten
    43
    Hits
    2,910

    Hallo Paresy, die negativen Datensätze sind...

    Hallo Paresy,

    die negativen Datensätze sind immer noch vorhanden
  14. Antworten
    42
    Hits
    3,201

    Das mit dem suchen kann ich bestätigen hat bei...

    Das mit dem suchen kann ich bestätigen hat bei mir auch nicht gefunkt.
    Hab das dann unter sonstige gefunden. (Nicht unter Kais Modulen)
  15. Antworten
    193
    Hits
    47,179

    Hallo Uli, hast Du schon den Nuki Vers. 2 auf...

    Hallo Uli,

    hast Du schon den Nuki Vers. 2 auf dem Schirm?

    Es gibt eine wesentliche Erweiterung die man gut in IPS integrieren könnte.

    Nuki erkennt jetzt wenn die Tür offen, steht durch einen...
  16. Antworten
    42
    Hits
    3,201

    Jetzt ist alles gut :)

    Jetzt ist alles gut :)
  17. Antworten
    42
    Hits
    3,201

    Hallo Kai, gerade installiert unter 5.1 da tut...

    Hallo Kai,

    gerade installiert unter 5.1 da tut sich aber nichts.
    mit mehreren IP,s getestet



    Nachtrag:

    Fehler im Meldungsfenster (falscher Vari Type)
  18. Antworten
    12
    Hits
    5,360

    Hi, ich hab das mit mehrer RasPis hiermit...

    Hi,
    ich hab das mit mehrer RasPis hiermit gelöst.

    WS2812 RGB LED Streifen per Raspberry Pi steuern

    hierzu gibt es ein PHP Script das sich problemlos eonbinden lässt.
  19. Antworten
    7
    Hits
    673

    Dem kann ich nur zustimmen.

    Dem kann ich nur zustimmen.
  20. So hab ich das gelöst Zigbee Bridge von...

    So hab ich das gelöst

    Zigbee Bridge von Dresden Electronic und Standard Stripes dran funkt direkt in der HUE Bridge und somit auch über Alexa
  21. Antworten
    5
    Hits
    663

    Frohe Festtage

    Frohe Festtage
  22. Antworten
    840
    Hits
    157,517

    Hi, habe das gleiche Problem. Meine werden...

    Hi,

    habe das gleiche Problem.

    Meine werden nicht nach dem anlernen in der HUE-App und somit auch nicht in Symcon erkannt.

    Wenn es sich um Steuerung einer Leuchte handelt geht das nach wie...
  23. Antworten
    840
    Hits
    157,517

    Hi, So zur allgemeinen Info. Hatte Probleme...

    Hi,

    So zur allgemeinen Info.

    Hatte Probleme mit der Reichweite wollte das mit der 2. Bridge lösen.

    Mit der 2.Bridgehatte ich auch Probleme., hat aber irgendwann gefunkt, weis aber nicht mehr...
  24. OK kann aber 1-3 Tage dauern bist ich zu Hause...

    OK
    kann aber 1-3 Tage dauern bist ich zu Hause bin
  25. Hallo Niels, Die 4 Aufrufe sind eingerichtet....

    Hallo Niels,

    Die 4 Aufrufe sind eingerichtet. Siehe Anhang.

    Alexa, schalte die Lautstärke von Radio auf 25
    Alexa, schalte die Lautstärke von Raumfeld auf 30
    Alexa, schalte die Lautstärke von...
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4