Suchen:

Art: Beiträge; Benutzer: Isi

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Antworten
    169
    Hits
    10,956

    Nein, das ist die Darstellung von WU

    Nein, das ist die Darstellung von WU
  2. Antworten
    169
    Hits
    10,956

    Hallo Enno, die Daten ändern sich aber nicht...

    Hallo Enno,

    die Daten ändern sich aber nicht wenn ich sie alle Stunde abfrage. Somit kann ich das nicht für die Steuerung verwenden.
    Ich dachte an die Stundenwerte die es bei WU gibt. So könnte...
  3. Antworten
    169
    Hits
    10,956

    Hallo BommelPommel, das Modul läuft jetzt auch...

    Hallo BommelPommel,

    das Modul läuft jetzt auch bei mir richtig stabil und liefert zuverlässigst Werte.
    Besten Dank für die Tolle Arbeit und den super Support!

    Was mir aufgefallen ist:
    Nachdem...
  4. Antworten
    6
    Hits
    293

    Stimmt :D war ein Fehler beim Kopieren

    Stimmt :D
    war ein Fehler beim Kopieren
  5. Antworten
    6
    Hits
    293

    ...auf die eifachsten Sachen bin ich wieder nicht...

    ...auf die eifachsten Sachen bin ich wieder nicht gekommen :banghead:
    Die dsUID hat sich geändert.
    Ich kann mir zwar nicht erklären warum, aber mit der neuen dsUID funktioniert es wieder.

    Danke...
  6. Antworten
    6
    Hits
    293

    nö, ein Wert weiter unten

    nö, ein Wert weiter unten
  7. Antworten
    6
    Hits
    293

    Auswertung eines Arrays

    Hallo zusammen,

    ich benötige Hilfe beim Auswerten des folgenden Arrays:


    Array
    (
    [result] => Array
    (
    [302ed89f43f0000000000e400000ae1500] => Array
  8. Antworten
    169
    Hits
    10,956

    Vielen Dank dafür!

    Vielen Dank dafür!
  9. Antworten
    169
    Hits
    10,956

    Hallo BommelPommel, kann ich bestätigen! Ich...

    Hallo BommelPommel,
    kann ich bestätigen!
    Ich kann den Upload jetzt durchführen und die Station ist im Status Online !
    Genial!
    Ich hatte das schon einmal getestet aber habe wohl nicht lange genug...
  10. Antworten
    169
    Hits
    10,956

    Also ich habe meinen User komplett gelöscht und...

    Also ich habe meinen User komplett gelöscht und einen neuen erstellt.
    Auch mit neuem User und neuer Station funktioniert es nicht.
    Ich komme auch nicht weiter.
  11. Antworten
    175
    Hits
    32,733

    Hallo zusammen, ich hatte das...

    Hallo zusammen,

    ich hatte das MieleDevelopmentTeam angeschrieben und um Hilfe gebeten.
    Sie haben mir heute folgende Antwort gesendet:

    ...In der Tat hat sich beim letzten Deployment...
  12. Antworten
    175
    Hits
    32,733

    Dito......

    Dito......
  13. Antworten
    15
    Hits
    754

    Hab’s gerade gesehen und getestet. Funktioniert...

    Hab’s gerade gesehen und getestet.
    Funktioniert wieder wie es soll.
    Danke!
  14. Antworten
    15
    Hits
    754

    Hallo paresy, Wenn ich das WebFront in Safari...

    Hallo paresy,

    Wenn ich das WebFront in Safari öffne (im Normalmodus) funktioniert der RGB- Kreis.
    Wenn ich den Link auf meinem Homebildschirm verwende (Vollbildmodus auf dem iPad) geht es nicht....
  15. Antworten
    175
    Hits
    32,733

    Gleiches Verhalten auch bei mir.

    Gleiches Verhalten auch bei mir.
  16. Antworten
    169
    Hits
    10,956

    das habe ich schon versucht. leider mit dem...

    das habe ich schon versucht. leider mit dem gleichen Ergebnis.
    Mal schauen ob WU etwas rausbekommt.
    Danke fürs Testen!
  17. Antworten
    16
    Hits
    4,279

    In welcher App machst du das? Ich konnte diese...

    In welcher App machst du das?
    Ich konnte diese Option bei mir nicht finden...
    Kannst du mal ein Bild machen?
    Danke
  18. Antworten
    15
    Hits
    754

    Ja, dann funktioniert alles wie es soll!

    Ja, dann funktioniert alles wie es soll!
  19. Antworten
    15
    Hits
    754

    Auszug aus der Settings: //ALT "ID29093":...

    Auszug aus der Settings:


    //ALT
    "ID29093": {
    "position": 0,
    "readOnly": false,
    "ident": "",
    "hidden": false,
    "disabled": false,
  20. Antworten
    15
    Hits
    754

    Hallo paresy, ich habe eine neue Variable...

    Hallo paresy,

    ich habe eine neue Variable angelegt und an die selbe Stelle im WebFront verlinkt. Diese wird richtig dargestellt!
    Alle Einstellungen der beiden Variablen sind gleich.
    Sie haben...
  21. Antworten
    15
    Hits
    754

    Ich wollte es gerade versuchen, habe aber keine...

    Ich wollte es gerade versuchen, habe aber keine RGB-Variable gefunden...
  22. Antworten
    16
    Hits
    4,279

    Ok, Dann muss es noch einen anderen Befehl in dS...

    Ok,
    Dann muss es noch einen anderen Befehl in dS geben.
    StepUP und StepDown ist der Befehl der von einem Taster gesendet wird wenn er gehalten wird.
    Wie beim Dimmen.
  23. Antworten
    16
    Hits
    4,279

    Hallo max92, Der Befehl ist der gleiche wie in...

    Hallo max92,

    Der Befehl ist der gleiche wie in DigitalSTROM.
    Er ist nur zum Verstellen des Winkels gedacht und nicht zum Fahren der Jalousie!
    Da verwendest du MoveUP
  24. Hallo Dustin, das sollte so wie du es gemacht...

    Hallo Dustin,

    das sollte so wie du es gemacht hast schon einmal funktionieren.
    Wenn du es etwas eleganter haben möchtest schau dir mal eine for-Schleife an:



    <?php...
  25. Antworten
    169
    Hits
    10,956

    Besten Dank fürs Kümmern! Ich lasse die...

    Besten Dank fürs Kümmern!
    Ich lasse die Zugangsdaten solange unverändert damit du testen kannst.

    Gruß Isi
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4