direkt in scripts oder in scripts\google-api-php-client\, wie in der Fehlermeldung zu sehen ;).