Suchen:

Art: Beiträge; Benutzer: xero315

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Anmeldung nicht möglich

    Hallo,

    leider bekomme ich seit 1 Woche die Meldung das mein Benutzername und Password falsch seien.
    Ich benutze eine Synology Diskstation. Es muss was mit einem Update zu tun haben..... Der...
  2. Antworten
    1
    Hits
    477

    Webfront Editor lässt sich nicht öffnen

    Hallo,

    leider kann ich seit dem Update auf IP-Symcon 5.3 nicht mehr auf den Editor zugreifen :(

    Folgende Browser wurden getestet:

    Chrome,Firefox,IExplorer (in einer VM), Edge. Unter allen...
  3. Calender lässt sich nicht eibinden

    Hallo ich habe meinen Calender auf der Synology nochmals kontrolliert... Im Thunderbird und allen Android Geräten wird der Kalender richtig ausgelesen... Muss irgendein anderer Fehler sein. Wenn ich...
  4. Beta / Update kann aus dem Store nicht installiert werden

    Hi bekomme jedemal diese Fehlermeldung wenn ich dein Module im Store updaten bzw. auf Beta stellen will...

    51393

    Gelöst: Nach einem Neustart von Symcon lies sich das Modul im Store löschen und...
  5. Funktionsfähige Scripte

    Hallo,

    könnte Bitte Bitte !!! jemand seine funktionsfähigen Scripte für IPS5.0 posten. Kriege die Scripte von Swifty einfach nicht zum laufen. Bin mir auch nicht mehr sicher ob ich nach langer...
  6. Antworten
    88
    Hits
    36,001

    Infos??

    Gibt es den neue Infos zur Zertifizierung bei Google ?? Wird das Google Modul in der Beta von IPS 5.0 schon funktionieren ??
  7. Antworten
    88
    Hits
    36,001

    Hi Paresy sehe ich das richtig das die...

    Hi Paresy sehe ich das richtig das die Unterstützung für Google Home erst in IP-Symcon 5.0 kommt? D.h. wir müssen noch bis Ende Q2 warten ??

    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
  8. Antworten
    88
    Hits
    36,001

    Bin mal gespannt was uns das Preview Event hier...

    Bin mal gespannt was uns das Preview Event hier an Bewegung bringen wird ;)
  9. Antworten
    88
    Hits
    36,001

    Keine Updates zum momentanen Stand des Projektes...

    Keine Updates zum momentanen Stand des Projektes ?

    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
  10. Antworten
    88
    Hits
    36,001

    Hi Paresy, Was denkst du, bis wann habt ihr...

    Hi Paresy,

    Was denkst du, bis wann habt ihr einen Stand den ihr uns Vorstellen könnt?


    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
  11. Antworten
    88
    Hits
    36,001

    Aktueller Stand??

    Hi Dave,

    wollte mal fragen wie der aktuelle Stand ist ?? :D:D
  12. Antworten
    3
    Hits
    1,291

    Hi wollte neue Icons aufspielen...

    Hi wollte neue Icons aufspielen...
  13. Antworten
    3
    Hits
    1,291

    Kein Schreibrechte auf Symbox

    Hallo,
    Kriege leider keine Schreibrechte mit winscp per scp auf die Symbox hin. Habe das PW auch schon getauscht ohne Erfolg... Gibt es noch einen Parameter zum Einstellen ?
  14. Verbindungsprobleme S7 300 mit einer CP 343 Lean zu IP-Symcom auf einem PI

    Hallo,

    ich versuche gerade eine S7 Verbindung zwischen einer S7 300 mit CP343 Lean Baugruppe mit IP-Symcon 4.2 auf einem PI herzustellen. Irgendwie kriege ich es nicht hin.

    Im Step 7 habe ich...
  15. Antworten
    2
    Hits
    1,783

    Ip-Symcon Console stürzt dauernd ab

    Hallo,

    ich habe seit 2 Monaten die Symbox anstelle eines Serversystems im Einsatz. Es ist mit aufgefallen das mir die Konsole öfters abschmirt. Wenn ich z.B. einen Wert von einer Variable...
  16. Antworten
    1
    Hits
    1,131

    Symbox Hardware Version?

    Hallo,

    wie ist es möglich herauszufinden ob man schon die neue Version (Hardware) der Symbox besitzt? (Webinterface??)

    Danke
  17. Fehler trotz Funktion

    Hallo Swifty,

    ich habe alle Skripte soweit am laufen... Es gibt noch eine Fehlermeldung die dauerhaft erscheint beim änder der Temperatur oder der Zeiten. Aber Funktionieren tut alles verstehe...
  18. Hilfe...

    Hallo hab jetzt neu aufgesetzt... Bekomme im Script HM_Edit beim speichern eines Profiles immer einen Fehler in der Zeile 105 angezeigt. In der Zeile stehe eine Abfrage auf eine Variable die bei mir...
  19. Es werden im webfront keine Temperaturen mehr für...

    Es werden im webfront keine Temperaturen mehr für die slots angenommen ich drücke auf 1 Grad plus es kommt in der Variable auch + 1 Grad an aber im Slot tut sich leider nix.

    Gesendet von meinem...
  20. Aktuelle Scripte

    Hallo zusammen habe leider seit dem umstieh auf 4.0 ein paar Probleme mit dem Script von swifty. Hab mir zwar aus dem letzten seiten die meisten notwendigen Änderungen raus gezogen aber irgenwie tut...
  21. Antworten
    2
    Hits
    1,687

    Hab den Fehler gefunden. In den Eigenschaften des...

    Hab den Fehler gefunden. In den Eigenschaften des DB's darf die Attribute "Optimierter Bausteinzugriff" nicht aktiviert sein.

    Siehe hier: (Hoffe es ist Ok wenn ich den Link poste)
    ...
  22. Antworten
    2
    Hits
    1,687

    Problem mit IPS 4.0 und Siemens s7-1214c

    Hallo zusammen,

    habe ein Problem mit der Anbindung meiner 1214c in IPS. TSAP Remote zur 1214c funktioniert soweit aber ich kann leider nur Daten lesen... Hab schon alles probiert bekomme in IPS...
  23. Thermostate und Heizungsstellventile mit einer 230V Zuleitung und keinem Akku

    Hallo,

    renoviere gerade mein Haus und habe vor an den Heizkörpern Stellventile zu verwenden aber ich möchte keine Funkadapter mit Batterien benutzen. Gibt es eine alternative die mit dem Homematic...
  24. Antworten
    28
    Hits
    8,422

    Hab eine Sw3 von Sony, wäre super mit wear...

    Hab eine Sw3 von Sony, wäre super mit wear Unterstützung
  25. Hallo, hab auch das gleiche Problem mit Windows...

    Hallo,
    hab auch das gleiche Problem mit Windows Server 2012 r2 ???
Ergebnis 1 bis 25 von 44
Seite 1 von 2 1 2