Suchen:

Art: Beiträge; Benutzer: fussi24

Seite 1 von 4 1 2 3 4

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Hallo zusammen, ich habe einen "RX-AV 880" und...

    Hallo zusammen,

    ich habe einen "RX-AV 880" und die Funktionen sind alle gegeben. Ich bekomme aber bei jeder Abfrage diese Fehlermeldung und mir ist nicht bewusst, wie ich diese abstellen kann:

    ...
  2. Antworten
    473
    Hits
    53,506

    Hallo zusammen, das Modul funktioniert richtig...

    Hallo zusammen,

    das Modul funktioniert richtig gut und ich kann die meisten Werte auch setzen. Vielen Dank schon mal für das tolle Modul.

    Ich habe aber bei dem Ein-/Auschalten ein Problem, da...
  3. Antworten
    102
    Hits
    23,082

    Fehlermedlung

    Hallo zusammen,

    leider bekomme ich jetzt diese Fehlermeldung, welche mir auch nichts sagt. Scheinbar gibt es Probleme mit "Audio1" als InputID.

    46578

    Kennt jemand dieses Problem?
  4. Antworten
    102
    Hits
    23,082

    Hallo, wie von AchimJeschke beschrieben, kann...

    Hallo,

    wie von AchimJeschke beschrieben, kann man mit der alten Konsole die Konfiguration vornehmen.

    Vielen Dank für das tolle Modul.

    fussi24
  5. Antworten
    102
    Hits
    23,082

    Hallo, ich habe versucht das Modul über diese...

    Hallo,

    ich habe versucht das Modul über diese URL zu laden:


    git://github.com/traxanos/SymconYAVR.git

    und das hat auch funktioniert. Danach habe ich auf dem Raspberry den Dienst...
  6. Antworten
    855
    Hits
    167,095

    Hallo ubittner, ich hatte das gleiche Problem....

    Hallo ubittner,

    ich hatte das gleiche Problem. Dank Deinem Hinweis geht es wieder.

    Vielen Dank!

    fussi24
  7. Antworten
    21
    Hits
    2,969

    Die Verbindung steht wieder, vielen Dank!

    Die Verbindung steht wieder, vielen Dank!
  8. Antworten
    21
    Hits
    2,969

    Die Authentifizierung funktioniert nu wieder, nur...

    Die Authentifizierung funktioniert nu wieder, nur der "verification code" kommt irgendwie nicht an!?
  9. Antworten
    21
    Hits
    2,969

    Ich habe seit heute das gleiche Problem. Ich...

    Ich habe seit heute das gleiche Problem. Ich hatte auch noch mal die Verknüpfung zwischen IP-Symcon und Alexa getrennt. Bei dem neuen Aufbau der Verbindung erhalte ich diese Fehlermeldung.

    ...
  10. Antworten
    42
    Hits
    6,325

    Ich habe mich an die Einkaufliste...

    Ich habe mich an die Einkaufliste gehalten und ich habe es bei Ali...s bestellt. Deshalb auch die Liferzeiten von bis zu 50 Tage. Da ich aber noch andere Sachen auf der ToDo Liste habe, ist es für...
  11. Antworten
    42
    Hits
    6,325

    Hallo Axel37, die Bestellung ist bei mir...

    Hallo Axel37,

    die Bestellung ist bei mir leider schon raus. Da es aber nur 70 Cent an Porto Kosten sind, ist es wohl zu verschmerzen. Die Lieferzeit von 50 Tage ist da eher das Problem. ;-)
    ...
  12. Antworten
    42
    Hits
    6,325

    LuftdatenInfo Daten auslesen

    Hallo zusammen,

    es gibt ja ein gutes Projekt wo die Feinstaubdaten von privaten Personen gesammelt werden. Die Daten können auch direkt im eigenen Netz abgegriffen werden und dann auch verarbeitet...
  13. Thema: IPSSchaltuhr

    von fussi24
    Antworten
    163
    Hits
    53,880

    Hallo MCS-51, Asche auf mein Haupt, das hatte...

    Hallo MCS-51,

    Asche auf mein Haupt, das hatte ich übersehen.

    Die Installation und das einspielen des Backupscriptes für die Konfiguration hat funktioniert. Nun bekomme ich beim starten der...
  14. Thema: IPSSchaltuhr

    von fussi24
    Antworten
    163
    Hits
    53,880

    Hallo aignaaaa, ich habe das gleiche Problem....

    Hallo aignaaaa,

    ich habe das gleiche Problem. Ich finde das Modul nicht mehr.

    Konntest Du es der IPSLibrary zuordnen oder gibt es eine andere Lösung?

    VG

    fussi24
  15. Antworten
    855
    Hits
    167,095

    Hallo Ringo, leider nicht. Meine Prio lag auch...

    Hallo Ringo,

    leider nicht. Meine Prio lag auch aktuell beim Umzug von Ip-Symcon von Windows zu einem Raspberry Pi.

    VG

    fussi24
  16. So ich habe den Pi nochmals neu aufgesetzt und...

    So ich habe den Pi nochmals neu aufgesetzt und ich habe das Backup nochmals überarbeitet. Die iPSLibrary habe ich manuell installiert und konfiguriert.

    Jetzt läuft es. ;-)
  17. Hallo Brownson, vielen Dank für den Tipp. ...

    Hallo Brownson,

    vielen Dank für den Tipp.

    Die Deinstallation hat jetzt funktioniert und ich konnte die IPSLibrary wieder installieren. Als erstes habe ich versucht das Modul IPSTwilight zu...
  18. Am einfachsten wäre es wohl wenn ich die...

    Am einfachsten wäre es wohl wenn ich die IPS-Library komplett löschen würde und neu installieren würde.

    Nur fehlt mir hier auch das Verständnis wie ich dies komplett auf dem Raspberry gelöscht...
  19. Jetzt scheine ich aber trotzdem noch ein...

    Jetzt scheine ich aber trotzdem noch ein Backslash zuviel zu haben, aber ich sehe den Wald vor lauter Bäumen nicht mehr.

    Ich bekomme diese Fehlermeldung wenn ich den Baseloader nochmals ausführe:...
  20. Hallo zusammen, erst mal vielen Dank für den...

    Hallo zusammen,

    erst mal vielen Dank für den Tipp und den Hinweis auf die Beiträge.

    Den Fehler konnte ich wirklich auf die IPSLibrary einschrenken und ich musste noch eine Anpassung an der...
  21. Fehler bei der Migration von Windows zum Raspberry Pi

    Hallo zusammen,

    ich habe jetzt den Wechsel zum Raspberry Pi gewagt und die Installatioin hat auch super funktioniert. Ich habe die Beta Version 4.4 installiert, damit ich die aktuellste Version...
  22. Ich möchte alle Steckdosen auslesen die diesem...

    Ich möchte alle Steckdosen auslesen die diesem Gewerk zugeordnet sind. Die möchte ich mit meinem An-/Abewesenheitsstatus verbinden.

    Das bedeutet bei Abwesenheit sollen genau die Instanzen dieses...
  23. So das Script hat mir jetzt wirklich...

    So das Script hat mir jetzt wirklich wietergeholfen und nun habe ich die Instantzen alle sortiert in einem Bereich:
    41463

    Aber wie bekomme ich die alle unterhalb von "Steckdose_Aus" in ein Array...
  24. Antworten
    181
    Hits
    40,722

    Hallo Michael, das Script funktioniert super....

    Hallo Michael,

    das Script funktioniert super. Vielen Dank hierfür.

    Aber eine Frage habe ich noch:

    Gibt es die Möglichkeit die oberste Ebene für die Kategorieren von Dir anzugeben? Ich würde...
  25. Hallo Michael & Kai, Danke für den Hinweis,...

    Hallo Michael & Kai,

    Danke für den Hinweis, dann schaue ich mir mal die beiden Optionen an.

    VG

    Thorsten
Ergebnis 1 bis 25 von 100
Seite 1 von 4 1 2 3 4