Suchen:

Art: Beiträge; Benutzer: Loewenkoenig

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.02 Sekunden.

  1. Hab ich zwischenzeitlich schon gemacht, danke!

    Hab ich zwischenzeitlich schon gemacht, danke!
  2. Ich dachte auch dass das nicht möglich ist, daher...

    Ich dachte auch dass das nicht möglich ist, daher habe ich in dieser Richtung gar nicht gesucht.
    Erst Tom hat mich drauf gebracht und wir konnten einige Module feststellen, die doppelt waren.

    ...
  3. Antworten
    295
    Hits
    19,548

    Ich hab nun das Modul gelöscht, das gesamte...

    Ich hab nun das Modul gelöscht, das gesamte Archiv reaggregiert und nochmals getestet.
    Es ist deutlich besser geworden, wobei in den PHP-Informationen immer noch von Zeit zu Zeit eine Zeile hängen...
  4. Antworten
    1,089
    Hits
    82,651

    Danke nochmals für deine telefonische...

    Danke nochmals für deine telefonische Unterstützung, ich schau mir jetzt die restlichen Module an 👍

    DUS.NET ist schon eine feine Sache - Corona unabhängige Kommunikation zwischen den Ländern 😀
  5. genereller Modul-Fehler nach Plattformwechsel

    Ich habe mein IPS von RPI3 auf RPI4 umgestellt und dazu ein Backup des Systems (V 5.5) durchgeführt.
    Dieses wurde dann auf dem neuen System installiert.

    Nun ist das Problem aufgetaucht, dass...
  6. Antworten
    1,089
    Hits
    82,651

    Eigentlich hatte ich die meisten Module bereits...

    Eigentlich hatte ich die meisten Module bereits im Store installiert.
    Bei Grafana und Alexa bin ich ganz sicher, diese nur im Store installiert zu haben.
  7. Antworten
    1,089
    Hits
    82,651

    Ich hab jetzt das Backup nochmals eingespielt und...

    Ich hab jetzt das Backup nochmals eingespielt und hab die gleiche Situation wie vorher:
    Einige Shelly's zeigen eine fehlende Instanz und es wird ein Modul-Update vorgeschlagen.
    Warum eigentlich?...
  8. Antworten
    1,089
    Hits
    82,651

    Habe ich bereits gelöscht, aber jetzt lässt es...

    Habe ich bereits gelöscht, aber jetzt lässt es sich nicht mehr installieren.
    Werd mal das alte Backup einspielen und nochmals testen.
  9. Antworten
    1,089
    Hits
    82,651

    Backup von gestern ist noch vorhanden. Dann...

    Backup von gestern ist noch vorhanden.
    Dann spiel ich dieses nochmals drauf.

    Blöd nur, weil ich überall die neue IP-Adresse bereits eingegeben und die Einstellungen angepasst habe.
    Aber besser...
  10. Antworten
    1,089
    Hits
    82,651

    Grundsätzlich ja, ich habe nur den Dienst...

    Grundsätzlich ja, ich habe nur den Dienst gestoppt und bei allen Shelly's die neue IP des MQTT-Servers hinterlegt.
  11. Antworten
    1,089
    Hits
    82,651

    Es war etwas merkwürdig. Ich habe ein Backup...

    Es war etwas merkwürdig.
    Ich habe ein Backup durchgeführt und am neuen System installiert.
    Dann wurden mir am neuen System viele Updates von Modulen vorgeschlagen, welche ich dann auch ausgeführt...
  12. Antworten
    1,089
    Hits
    82,651

    Hallo Tom! Ich war immer auf BETA. Hab das...

    Hallo Tom!

    Ich war immer auf BETA.
    Hab das Modul nun gelöscht und wollte neu installieren, jedoch erhalte ich jetzt eine Fehlermeldung:

    55783
  13. Antworten
    295
    Hits
    19,548

    Wo sehe ich das? Es fällt mir nichts auf, dass...

    Wo sehe ich das?
    Es fällt mir nichts auf, dass irgendwo eine Differenz wäre.
    Hängen tut in den PHP-Informationen immer dies:

    55779




    Das weiß ich nicht.
  14. Antworten
    1,089
    Hits
    82,651

    @KaiS Ich habe gestern mein System auf einen...

    @KaiS

    Ich habe gestern mein System auf einen neuen Raspberry4 transferiert.
    Leider habe ich jetzt das Problem, dass einige Shelly-Instanzen laut Fehlermeldung weg sind.
    Das Problem habe ich nur...
  15. Antworten
    295
    Hits
    19,548

    Leider auch kein Erfolg. Es muss scheinbar ein...

    Leider auch kein Erfolg.
    Es muss scheinbar ein Problem mit den geloggten Variablen und dem IPS-Update 5.5 sein.
    Vorher lief das System rund und jetzt habe ich immer dann einen Systemstillstand,...
  16. Antworten
    295
    Hits
    19,548

    @1007 Ich habe gestern die neue 5.5...

    @1007

    Ich habe gestern die neue 5.5 installiert und seitdem massive Probleme mit der Performance von IPS.
    Teilweise reagiert mein System viele Sekunden verzögert.
    Nach einigen Tests hat sich nun...
  17. Modul testweise gelöscht und alles läuft flüssig....

    Modul testweise gelöscht und alles läuft flüssig.
    Modul wieder installiert und die gleichen Probleme sind wieder da.
    Ich versteh nicht, warum das genau seit dem Update ist, aber vielleicht ist es...
  18. Ja, hab ich mir gerade angesehen. Auffällig ist...

    Ja, hab ich mir gerade angesehen.
    Auffällig ist das "Grafana"-Modul aus dem Store, hier habe ich sehr lange Laufzeiten.
    In den PHP-Informationen läuft augenscheinlich alles flüssig, bis zu dem...
  19. Nach Update auf 5.5 nahezu Systemstillstand

    Ich habe auf meinem Raspberry soeben das Update auf 5.5 durchgeführt.
    Die Verwaltungskonsole konnte ich öffnen und im ersten Moment hat alles normal ausgesehen.
    Jedoch reagiert das System auf keine...
  20. Antworten
    28
    Hits
    1,068

    Der Fehler konnte aufgrund der verbesserten...

    Der Fehler konnte aufgrund der verbesserten Fehlermeldung bei mir nun identifiziert und behoben werden :)

    Merkwürdig ist, dass ich eigentlich die ganze Zeit den "Fehler" hatte, dies aber der...
  21. Antworten
    305
    Hits
    129,807

    Dann schlage ich vor, wir fixieren den 23.10....

    Dann schlage ich vor, wir fixieren den 23.10.
    Andreas, kannst du wieder einen Tisch reservieren?

    LG Peter
  22. Antworten
    305
    Hits
    129,807

    Bei mir ist der 23.10. möglich.

    Bei mir ist der 23.10. möglich.
  23. Antworten
    28
    Hits
    1,068

    Bei mir hat zwar nach dem Update der Start der...

    Bei mir hat zwar nach dem Update der Start der App wieder funktioniert, aber nun kommt eine Fehlermeldung, wenn ich zwischen den einzelnen Seiten herum springe.
    "Page for ContainerIdx=5 already...
  24. Antworten
    663
    Hits
    61,249

    Genau das war's!! Auf die Idee eines Neustarts...

    Genau das war's!!
    Auf die Idee eines Neustarts wäre ich bei diesem Fehler nicht gekommen.

    Danke für den Tipp 👍

    Peter
  25. Antworten
    663
    Hits
    61,249

    Bin mit der Version am letzten Stand. Das...

    Bin mit der Version am letzten Stand.

    Das Problem besteht nur bei einem einzigen Rollladen und nicht bei allen.
    Der Fehler ist auch plötzlich aufgetreten und ich habe beim Rollladen nichts...
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4