Suchen:

Art: Beiträge; Benutzer: fipeCH

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Im Objektbaum auf dem Aktor Variable "Move...

    Im Objektbaum auf dem Aktor Variable "Move Direction" sollte bei eigenem Profil (Kein) und beim Standardprofil (~ShutterMoveStop) gesetzt haben
  2. Ich hatte nach einem Update von Symcon ein...

    Ich hatte nach einem Update von Symcon ein ähnliches Problem, dass sich die Jalousien nicht bewegt haben und die Aktoren nur geklickt haben.
    Bei mir war das Profil in Symcon nicht korrekt gesetzt....
  3. Antworten
    8
    Hits
    1,900

    Hallo Paresy Danke für deine Hilfe. Nach dem...

    Hallo Paresy

    Danke für deine Hilfe. Nach dem Import der Liste. Funktioniert der Status wieder.

    LG Fipe
  4. Antworten
    8
    Hits
    1,900

    Hallo Paresy Den Debug-Modus hab ich auf dem...

    Hallo Paresy

    Den Debug-Modus hab ich auf dem ECI nicht gefunden.

    Spannend ist, dass es früher funktionierte (Der Status wird für Anwesenehitssimmulation genutzt) . Leider weiss ich nicht, ob...
  5. Antworten
    8
    Hits
    1,900

    Hallo Paresy Im Einsatz hab ich ältere und...

    Hallo Paresy

    Im Einsatz hab ich ältere und neuere Geräte. Betroffen vom Problem sind aber nur CSAU-01/01-10I. Diese zeigen den korrekten Status in Symcon nicht mehr an, wenn sie via Taster oder...
  6. Antworten
    8
    Hits
    1,900

    Status Aktor wird nicht korrekt angezeigt

    Hallo

    Mir ist aufgefallen, dass bei meinen Schaltaktoren (Licht) der Status in Symcon nicht korrekt angezeigt wird, wenn der Aktor via Taster oder Eaton App bedient wird. Wenn der Aktor via Symcon...
  7. vielen Dank für die rasche Hilfe. Es funktioniert...

    vielen Dank für die rasche Hilfe. Es funktioniert wieder :)
  8. Ich habe den gleichen Fehler ebenfalls. Wäre...

    Ich habe den gleichen Fehler ebenfalls. Wäre froh, wenn dies bald behoben würde.

    LG Fipe
  9. Antworten
    596
    Hits
    69,330

    Wichtig: Schade, dass Lamellen noch nicht gehen. Wäre...

    Schade, dass Lamellen noch nicht gehen. Wäre toll, wenn diese Ebenfalls eingebunden würden. Ich nutze Xcomfort Aktoren für die Lamellen

    LG Fipe
  10. Antworten
    1
    Hits
    1,103

    Probleme mit CCU2 Firmeware 2.29.23

    Guten Morgen

    Seit dem Update auf 2.29.23 funktionieren bei mir die HomeMatic IP Geräte nicht mehr. Sind teilweise auf CCU2 nicht mehr vorhanden und lassen sich nicht mehr anlernen!

    Falls jemand...
  11. Anwesenheitssimulation via Script aktivieren

    Guten Morgen

    Ich möchte via Script (liest Anwesenheitsstatus der Bewohner aus) die Anwesenheitssimulation aktivieren. "Simulation Aktiv" wird auch wie gewünscht aktiviert. Allerdings bleibend die...
  12. Antworten
    334
    Hits
    92,933

    Wichtig: Es ist leider noch immer so, dass nach dem Reboot...

    Es ist leider noch immer so, dass nach dem Reboot der Connect Dienst wieder neu aktiviert werden muss. Das mit dem Trigger probiere ich, ist aber m. E. ein Workaround

    LG Fipe
  13. Antworten
    334
    Hits
    92,933

    Wichtig: Nach Reboot von Raspberry Pi funktioniert REmote Connect nicht

    Hallo

    Ich weiss IP Symcon Connect ist nur Beta. Nach jedem Boot des Raspberry Pi muss in IP Symcon der Connect Dienst wieder neu aktiviert werden. Gibt es hierfür eine Lösung? Ist vorallem...
  14. Antworten
    3
    Hits
    1,061

    Danke. Jetzt geht es

    Danke. Jetzt geht es
  15. Antworten
    3
    Hits
    1,061

    Problem mit Auslesen von Geräte-Werten

    Hallo

    Ich verwende IPS erst seit kurzen und möchte nur ein Script zum vergleichen von HUMIDITY Werten erstellen.

    Eines der Geräte ist von Xcomfort und das andere von Homematic. Ich kann beide...
  16. Antworten
    4
    Hits
    2,738

    Hallo Ich habe das gleiche Problem. Scheint...

    Hallo

    Ich habe das gleiche Problem. Scheint der Service von Eaton funktioniert nicht.

    Lg
  17. Antworten
    0
    Hits
    1,560

    Gartenbewässerung mit Xcomfort

    Hallo

    Ich möchte im Frühjahr eine automatische Gartenbewässerung einrichten. Hat jemand schon eine mit Xcomfort gemacht?

    Bin für Hilfreiche Tipps und Lösungsvorschläge dankbar.

    LG Fipe
Ergebnis 1 bis 17 von 22