Suchen:

Art: Beiträge; Benutzer: tomschl

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    11
    Hits
    1,599

    Kurze Frage, auf die Veränderung welcher...

    Kurze Frage,
    auf die Veränderung welcher Variablen horcht das Ereignis? Das kann man in Screenshot nicht sehen.
    Und zur Verstellung der Lamellen wird der Wert von
    (59784...
  2. Antworten
    5
    Hits
    923

    Fragen zu IPSShadowing

    Hallo zusammen,
    ich habe einen Raspberry mit 5.1 und Homematic-IP für die Jalousiensteuerung.

    Ich verzweifle bald und habe ein paar Verständnisfragen.

    1. Abdunkelung/Beschattung

    Hier meine...
  3. Hat sich erledigt. Mehrere Neuinstallationen,...

    Hat sich erledigt.
    Mehrere Neuinstallationen, einspielen des Backups und teilweise rücksichern des script-Verzeichnisses der Neuinstallation mit anschließender Neuinstallation der Module Shadowing,...
  4. Antworten
    5
    Hits
    532

    das Script:

    das Script:

    <?php
    $homepage = file_get_contents('http://192.168.1.144/');
    echo $homepage;
    ?>

    liefert das zurück:
  5. Antworten
    3
    Hits
    418

    OK, das geht - hatte die 5.1 noch nicht im...

    OK, das geht - hatte die 5.1 noch nicht im Download-Bereich gefunden, und der automatische Update ging nicht.. "konnte Datei nicht verschieben".

    Danke und Gruß
    Thomas

    P.S.

    So etwas soll...
  6. Antworten
    3
    Hits
    418

    Symcon 5.1 mit 5.0 Verwaltungsconsole

    Hallo zusammen,
    ich habe ein frisch installiertes 5.1 auf einem Raspberry.
    Ich möchte ein Webfront konfigurieren.
    Dazu habe ich mich mit der 5.0 Console verbunden, beim Doppelklick auf das...
  7. PHP Fehler - ModulmanagerGUI lässt sich nicht mehr aufrufen.

    Halo zusammen,
    nach einer Änderung in der IPSShadowing config und anschließender Installation habe ich den Fehler:


    09.07.2019 08:53:14*| PHP*| Error: Notice: Undefined offset: 1
    Error in...
  8. Antworten
    5
    Hits
    532

    Leider kein Unterschied: ...

    Leider kein Unterschied:

    http://192.168.1.144/ geht nicht
    http://192.168.1.144 geht auch nicht.

    Gruß
    Thomas
  9. Antworten
    5
    Hits
    532

    Problem mit WWW-Reader

    Hallo zusammen,
    ich habe einen Arduino-Sensor, der seine Ergebnisse als Webseite zur Verfügung stellt.
    Ich lasse dort nur einen Messwert ausgeben.



    <html><head></head>
    <body>153...
  10. Antworten
    103
    Hits
    10,287

    @mws - kannst du bitte mal deine index.html und...

    @mws - kannst du bitte mal deine index.html und das js für dein Meteogram posten?

    Ich habe meine Scripte, welche schon mal gingen leider überschrieben...
  11. Antworten
    103
    Hits
    10,287

    OK, es liegt hier dran: Alles wird durch den...

    OK, es liegt hier dran: Alles wird durch den Higcharts Proxy geleitet...
    Man muss wohl einen eigenen nutzen...

    Meteogram JS



    // Then get the XML file through Highcharts' CORS proxy. Our...
  12. Antworten
    103
    Hits
    10,287

    Auch das Original-Script mit "place =...

    Auch das Original-Script mit "place = 'United_Kingdom/England/London';" läuft in Symcon auch nicht...

    Bleibt hier hängen: Loading data from external source
  13. Antworten
    103
    Hits
    10,287

    Kann das sein, dass die Norweger da etwas...

    Kann das sein, dass die Norweger da etwas blocken?

    Ich hatte den Fehler in den letzten Wochen schon öfter, jetzt geht's garnicht mehr

    Gruß
    Thomas
  14. Antworten
    127
    Hits
    21,944

    Zitat: Important EOL Notice: As of Thursday,...

    Zitat:

    Important EOL Notice: As of Thursday, Jan. 3, 2019, the YQL service at query.yahooapis.com will be retired. This will impact users of datatables.org as well as developers who creates...
  15. Antworten
    18
    Hits
    3,459

    Hallo zusammen, teste gerade mit dem Neato D3 ,...

    Hallo zusammen,
    teste gerade mit dem Neato D3 , dabei kommt beim Reinigen "IEC-Test".

    47103

    Bei der Abfrage kommt das zurück: [action]=>11


    47104
  16. Antworten
    19
    Hits
    9,659

    Hallo zusammen, das wurde hier ...

    Hallo zusammen,
    das wurde hier auch schon gemacht. Sogar als SmartHomeSkill!

    Gruß
    Tom
  17. Antworten
    622
    Hits
    133,517

    Hallo zusammen, ein großes Lob an 1007 und...

    Hallo zusammen,
    ein großes Lob an 1007 und mulder - ihr habt das Thema richtig nach vorne gebracht!
    Dankeschön!
    Alles läuft nun mit dem SmartHome-Skill und kurzen Befehlen.

    Falls jemand noch...
  18. Antworten
    622
    Hits
    133,517

    Super, das wünsche ich mir. Wenn ich sage...

    Super, das wünsche ich mir.
    Wenn ich sage "Alexa, Lampe an" kommt "Sorry, ich konnte kein Gerät bzw. keine Gruppe in deinem Konto finden..."

    wie geht das?

    Gruß
    Tom
  19. Antworten
    622
    Hits
    133,517

    Hallo zusammen, dank eurer Hilfe schalte ich nun...

    Hallo zusammen,
    dank eurer Hilfe schalte ich nun meine Komponenten.
    Ich ja schön generisch und konfigurierbar.
    Nur ist es ja leider so, dass man einen Roman vorsprechen muss:

    "Alexa sage SKILL...
  20. Antworten
    622
    Hits
    133,517

    Hi 1007, das Testscript wirft folgendes: ...

    Hi 1007,
    das Testscript wirft folgendes:



    dimme licht im arbeitszimmer
    Warning: Invalid argument supplied for foreach() in C:\IP-Symcon\scripts\40097.ips.php on line 17

    Session:0...
  21. Antworten
    622
    Hits
    133,517

    Hallo zusammen, ich habe die Scripte aus dem GIT...

    Hallo zusammen,
    ich habe die Scripte aus dem GIT verwendet und eingebunden
    36824
    Die Includierung habe ich mit den script-ID gemacht.

    IPSUtils_Include ("35995...
  22. Antworten
    765
    Hits
    141,515

    Fehler bei "reconnect"

    Hallo ,
    erst mal vielen Dank für das schöne Paket!! Super Job!

    Ich habe mir aus den Visuslisierungen den "WAN IP Connection" Teil in mein Webfront eingebunden.
    Nun habe ich eine Frage - es kommt...
  23. Antworten
    349
    Hits
    176,374

    Nach Update auf 3.3 leider mit Fehlern

    Hallo zusammen,
    leider funktioniert das Script:

    <?
    /*************************************************************************************************/
    /* Konfiguration ...
  24. Antworten
    0
    Hits
    1,458

    Neues Forum für 3.x ?

    Hallo zusammen,
    Ich hoffe, es wird ein neues Unterforum für die neue Version geben... das ist bestimmt übersichtlicher.

    Gruß
    Tom

    Gesendet von meinem GT-N8020 mit Tapatalk 4
  25. Antworten
    1
    Hits
    1,073

    HI, villeicht geht's ja hiermit:

    HI,
    villeicht geht's ja hiermit:


    <iframe src="http://www.wdr.de/domcam/iframe.html"width="47%" height="420" frameborder="0" scrolling="no"></iframe>


    Tom
Ergebnis 1 bis 25 von 31
Seite 1 von 2 1 2