Suchen:

Art: Beiträge; Benutzer: wibo050447

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.02 Sekunden.

  1. Mehrfach ohne Erfolg versucht.

    Mehrfach ohne Erfolg versucht.
  2. Antworten
    160
    Hits
    37,273

    Vom TouchPanel eine WA an meine frühere Freundin...

    Vom TouchPanel eine WA an meine frühere Freundin senden. :)
    An die aktuelle geht dort nicht sonst bekommt die das mit :mad:
  3. Antworten
    160
    Hits
    37,273

    Modul für WhatsApp

    Modul für WhatsApp

    Es gibt jetzt wohl eine API
  4. Danke hätte ich auch drauf kommen können.

    Danke hätte ich auch drauf kommen können.
  5. DiscoveryServer | Sende SSDP Antwort für Schnittstelle

    Hi,

    habe mir einen PC mit 2 Ethernet Schnittstellen gegönnt und bekomme ständig
    folgende Meldung im Log. IP.Adresse sind beide vom gleichen PC.

    DiscoveryServer | Sende SSDP Antwort für...
  6. Antworten
    7
    Hits
    176

    Nachfragen hierzu fehlt mir die zeit. Hatte noch...

    Nachfragen hierzu fehlt mir die zeit.
    Hatte noch eine Info vergessen. Es handelt sich um den Echo Show.
    Dort gibt es eine Beschreibung das man die Philips HUE Leuchten ohne Philips Bridge zum...
  7. Antworten
    7
    Hits
    176

    Hallo, der Echo Shom kann das angeblich. ...

    Hallo,

    der Echo Shom kann das angeblich.
    Habe es noch nicht getetet.

    Hier Anwort von Amazon


    Der Hub des Echo's kann das!
    Achtung...
  8. Dann bin nicht der einzige :rolleyes:

    Dann bin nicht der einzige :rolleyes:
  9. Antworten
    855
    Hits
    166,808

    es tut mir leid die einseitige info mit dem...

    es tut mir leid die einseitige info
    mit dem modul von fonzo funkten die auch wenn man weis wie man die ,einrichtet
  10. Antworten
    59
    Hits
    2,406

    SSD ja 120 GB Symcon Ordner rund 8 GB Ist...

    SSD ja 120 GB

    Symcon Ordner rund 8 GB

    Ist mir jetzt erst bewusst geworden pass nicht auf Drobpox habe nur 3GB
  11. Antworten
    59
    Hits
    2,406

    Hallo Paresy, bricht bei mir nach 60 sec....

    Hallo Paresy,

    bricht bei mir nach 60 sec. Timeout ab.
    Windows Server IPS 5.2

    Was muss ich einstellen ?
  12. Antworten
    46
    Hits
    2,539

    Hallo Uli, Danke für das Modul. Verwende dies...

    Hallo Uli,

    Danke für das Modul.
    Verwende dies schon länger funkt ohne Probleme.

    Ab der Version 2 des Nuki gibt es die Türüberwachung mit dem Magnet.
    Besteht die Möglichkeit das mit zu...
  13. Antworten
    74
    Hits
    16,313

    Alte Konsole, Konfiguration -> Spezialschalter

    Alte Konsole, Konfiguration -> Spezialschalter
  14. Antworten
    74
    Hits
    16,313

    Hallo Paresy, ist das nur noch für RasPi oder...

    Hallo Paresy,

    ist das nur noch für RasPi oder auch schon für Windows
  15. Antworten
    844
    Hits
    93,800

    Wichtig: Dem kann ich nur zum wiederholten mal zustimmen.

    Dem kann ich nur zum wiederholten mal zustimmen.
  16. Antworten
    38
    Hits
    2,537

    Hi so zur Info, meine 4 Samsungs sind alle vom...

    Hi so zur Info,

    meine 4 Samsungs sind alle vom gleichen Typ.
    ca. 4 Jahre alt.
    Da ich nicht zuhause bin kann ich auch nicht sagen welche Type das sind soweit ich weis UExxx
    Die haben aber alle...
  17. Antworten
    855
    Hits
    166,808

    Dann geb ich Dir mal meine Erfahrung. (Passt...

    Dann geb ich Dir mal meine Erfahrung. (Passt zwar nicht ganz zu deinem Problem)
    Und nur mit den Osram 1. Generation.
    Wenn ich die ca. 10-20 x zurück gesetzt hatte funktionierten die nicht mehr....
  18. Antworten
    8
    Hits
    933

    Hallo, intressant wäre der Abgleich bei 2 IPS...

    Hallo,

    intressant wäre der Abgleich bei 2 IPS Systemen.
    (Ich weis geht auch anders)
  19. Antworten
    855
    Hits
    166,808

    Hi, nur so zur Info. Das Problem tritt bei...

    Hi,

    nur so zur Info.

    Das Problem tritt bei mir auch mit den Philips Leuchten sporadisch auf.
    Bin noch dahinter gekommen warum.
    Vermute das die Bridge nicht alles in kurzen Abständen...
  20. Antworten
    142
    Hits
    16,650

    Hallo Fonzo, habe folgendes Problem. Modul...

    Hallo Fonzo,

    habe folgendes Problem.

    Modul angelegt wird gemeldet das installiert wurde , erscheint aber nicht in den Modulverwaltung.
    Im Store wird installiert angezeigt

    Discovery, Gateway...
  21. Antworten
    2
    Hits
    284

    Danke für die Antwort

    Danke für die Antwort
  22. Antworten
    2
    Hits
    284

    Webfont Externe Seite mit https

    Hi,

    versuche folgende Seite ins Webfront einzubinden funkt jedoch nicht

    browse

    Geht dort https nicht ?
  23. Dies ist bei mir seit geraumer Zeit fast täglich....

    Dies ist bei mir seit geraumer Zeit fast täglich. Ebenfalls auf beiden Konsolen.
    Webkonsole ist auch wieder wesentlich langsamer geworden.
  24. Antworten
    3
    Hits
    550

    such mal nach Eltako KR09-24V UC Koppelrelais

    such mal nach Eltako KR09-24V UC Koppelrelais
  25. Antworten
    3
    Hits
    683

    Hallo Paresy, kann ich bestätigen bei mir auch...

    Hallo Paresy,

    kann ich bestätigen bei mir auch so
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4