Suchen:

Art: Beiträge; Benutzer: jacky0815

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    0
    Hits
    303

    erledigt: Fehler beim verbinden

    EDIT: Hat sich erledigt. Man suche in der Doku und finde in der Datei /root/.symcon das kodierte Passwort.

    Guten Morgen zusammen,

    gestern ist die Lizenz gekommen, vielen Dank dafür nochmal.
    ...
  2. Antworten
    79
    Hits
    9,445

    Hallo, ab 20 wäre ich auch dabei.

    Hallo,

    ab 20 wäre ich auch dabei.
  3. Antworten
    6
    Hits
    1,098

    Danke, da hatte sich wirklich noch eine alte...

    Danke, da hatte sich wirklich noch eine alte Lizenz eingeschlichen - keine Ahnung warum ich die damals wohl vergessen hatte einzuspielen und warum es bis dato mit der alten funktioniert hat.
    Jetzt...
  4. Antworten
    6
    Hits
    1,098

    Lizenzfehler bei Upgrade auf Version 4.1

    Hallo,

    ich habe soeben mein ubuntu auf Version 16.04 geupgraded. Nun wollte ich auf die aktuelle beta (RC4) wechseln und es kommt bei apt-get dist-upgrade folgendes:

    IP-Symcon: Invalid license....
  5. Antworten
    11
    Hits
    1,920

    Hallo, die Frage ist etwas merkwürdig. Was...

    Hallo,

    die Frage ist etwas merkwürdig. Was soll denn der raspberry nicht vertragen? Wenn die Last zu groß wird, werden die einzelnen Prozesse langsamer und es macht keinen Spaß mehr damit zu...
  6. Antworten
    3
    Hits
    1,055

    Upgrade auf das aktuelle debian stable machen.

    Upgrade auf das aktuelle debian stable machen.
  7. Antworten
    9
    Hits
    1,847

    @Tuxtom007: So viel muss er bestimmt nicht...

    @Tuxtom007:

    So viel muss er bestimmt nicht anlegen, normal werden die Routen auf die einzelnen Subnetze automatisch angelegt wenn IP-Adresse und Subnetz richtig eingetragen sind in...
  8. Antworten
    9
    Hits
    1,847

    Meine Vorredner haben vollkommen recht. Was mich...

    Meine Vorredner haben vollkommen recht. Was mich da interessieren würde, was macht denn Windows damit, da es dort anscheinend funktioniert? Ich frage das wirklich, denn ich komme eher aus der...
  9. Antworten
    9
    Hits
    1,847

    Hallo Thomas, zeige doch mal bitte auf, wie du...

    Hallo Thomas,

    zeige doch mal bitte auf, wie du das Netzwerk unter Windows konfiguriert hast, mit den wenigen Infos kann man nur spekulieren.
    Linux kommt prima mit mehreren Netzwerkkarten klar,...
  10. Antworten
    4
    Hits
    1,713

    Hallo, du kannst doch einfach im init-script...

    Hallo,

    du kannst doch einfach im init-script Abhängigkeiten festlegen. Details dazu findest du unter LSBInitScripts - Debian Wiki
  11. Antworten
    2
    Hits
    909

    Schau mal ob du folgende Pakete installiert hast:...

    Schau mal ob du folgende Pakete installiert hast:
    * libudev1
    * libstdc++6
  12. Antworten
    5
    Hits
    1,084

    Hallo zusammen, danke für die Tipps. Es war...

    Hallo zusammen,

    danke für die Tipps. Es war alles korrekt eingestellt, auch ein dpkg-reconfigure locales hat nichts gebracht (inkl Neustart).
    Aber ein "update-locale LANG=de_DE.UTF-8" brachte die...
  13. Antworten
    5
    Hits
    1,084

    Hab es auf ubuntu laufen und die...

    Hab es auf ubuntu laufen und die Spracheinstellungen stimmen (LANG=de_DE.UTF-8). Wie gesagt, nach dem Update und Neustart von symcon war es dann englisch.

    EDIT: Folgendes taucht im Logfile auf:...
  14. Antworten
    5
    Hits
    1,084

    plötzlich englisches WebFront

    Hallo zusammen,

    seit dem vorletzten Update erscheinen bei mir im WebFront ca. die Hälfte der Elemente wieder in englisch (OFF/ON anstatt AUS/AN z.B.). Andere Dinge, abgesehen vom Update habe ich...
  15. Antworten
    30
    Hits
    23,153

    Wichtig: Gibt es schon Erkenntnisse zu diesem Problem? Die...

    Gibt es schon Erkenntnisse zu diesem Problem? Die Achsen in der App werden immernoch falsch dargestellt.
  16. Hallo zusammen, meiner Meinung nach ist...

    Hallo zusammen,

    meiner Meinung nach ist iptables in dieser Konstellation mit Kanonen auf Spatzen geschossen. Ein ordentlich installiertes Linux hat - abgesehen vom ssh-Zugang - garkeine Ports...
  17. Antworten
    30
    Hits
    23,153

    Wichtig: Hallo zusammen, ich habe hier leider ein...

    Hallo zusammen,

    ich habe hier leider ein ähnliches Problem. Alle Wertachsen zeigen komische Einteilungen an.

    Beispiel:
    32675

    Korrekt sollte es in etwa so aussehen:
    32676
  18. Antworten
    7
    Hits
    1,146

    Funktioniert nach dem Update. Danke!

    Funktioniert nach dem Update. Danke!
  19. Antworten
    7
    Hits
    1,146

    Gibt es schon neue Erkenntnisse? Wird das Problem...

    Gibt es schon neue Erkenntnisse? Wird das Problem in den nächsten Versionen behoben? Ich würde ungern alles auf Word umstellen, das wäre auch ein großer Aufwand im SPS-Programm.
  20. Antworten
    7
    Hits
    1,146

    Hallo paresy, einen Bit-Wert kann ich...

    Hallo paresy,

    einen Bit-Wert kann ich schalten, kommt auch in der SPS an. Hier geht es aber um einen Byte-Wert (%-Anzeigen) der nur lesend ist. Wert ändert sich in der SPS auch, aber nach dem...
  21. Antworten
    7
    Hits
    1,146

    Hm.. das sagt mir nicht viel. Als Text: ...

    Hm.. das sagt mir nicht viel.
    Als Text:
    <NUL>Å<NUL><NUL><NUL><ACK><SOH><SOH>0<STX><NUL><SOH>
    Als Hex:
    00 C5 00 00 00 06 01 01 30 02 00 01

    geht dann munter ähnlich weiter. Hier als Bild...
  22. Antworten
    7
    Hits
    1,146

    Wago ModBus nach Update

    Hallo zusammen,

    ich habe nun gestern das Update auf die 4er-Version gewagt. Schaut soweit gut aus, nur von meiner Wago kommt da nichts mehr an. Muss ich da noch etwas umstellen, hab ich etwas...
  23. Antworten
    39
    Hits
    16,277

    dito. Mal sehen ob sich 20 finden.

    dito. Mal sehen ob sich 20 finden.
  24. Antworten
    47
    Hits
    8,889

    Ich hänge mich hier mal mit dran. Ich haben im...

    Ich hänge mich hier mal mit dran.
    Ich haben im Webfrontend unter Sicherheit ein Passwort definiert. Für die mobile App funktioniert das auch, intern funktioniert es auch, da es dort nicht abgefragt...
  25. Antworten
    0
    Hits
    1,122

    Datentyp HVAC

    Hallo zusammen,

    ich versuche mich gerade an der Steuerung meiner KNX-RTR. Ich kann den Betriebsmodus (Frostschutz, Komfort, Nacht usw) mit einem Objekt umstellen. Dieses hat den Datentyp 20.102...
Ergebnis 1 bis 25 von 46
Seite 1 von 2 1 2