Suchen:

Art: Beiträge; Benutzer: danam33

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    404
    Hits
    118,758

    Vielen Dank lieber Demel, Deine Unterstützung per...

    Vielen Dank lieber Demel, Deine Unterstützung per Email hat zum Erfolg geführt!

    Ich kann somit bestätigen, dass das Modul auch mit Heizungen von Junkers und dem Modul Junkers MB Lan funktioniert.
  2. Antworten
    404
    Hits
    118,758

    Hallo Demel, danke für das Anbieten Deiner...

    Hallo Demel,

    danke für das Anbieten Deiner Hilfe, habe Dir die Logs gerade eben per Mail geschickt.

    THX
  3. Antworten
    404
    Hits
    118,758

    Fehler beim Erzeugen der Datenpunkt Tabelle an Junkers KM 200

    Hallo,

    ich habe meine Junkers Anlage mit KM200, das wohl baugleich ist, mit dem Modul von demel42 verbunden und bekomme beim Verbindungscheck auch ein OK.

    Wenn ich allerdings die Datenpunkt...
  4. Wichtig: ok, ich schicke es zu.

    ok, ich schicke es zu.
  5. Wichtig: ok, gibt es hierzu noch weitere Tricks und Ideen?

    ok, gibt es hierzu noch weitere Tricks und Ideen?
  6. Wichtig: Halo Paresy, ja, ein paar Mal vom Strom...

    Halo Paresy,

    ja, ein paar Mal vom Strom getrennt und immer wieder versucht. MIttlerweile bekommen ich bereits beim Suchen diese Meldung;
    50718

    Die Frage für mich ist, wie wichtig es ist, den...
  7. Wichtig: nach einigem Probieren bin ich auf Firmware...

    nach einigem Probieren bin ich auf Firmware Version 5.7 gekommen und es wird mir nur noch ein Update angeboten:
    "Update bootloader to 8aaa"

    Die Installation bricht allerdings ab, obwohl die...
  8. danke, das hat geklappt!

    danke, das hat geklappt!
  9. Antworten
    92
    Hits
    26,579

    Light Skin

    ich habe die URL des Github eingeladen, er zeigt aber 0 Icons an und auch nur die Startseite hat das neue Erscheinungsbild :confused:
    44889

    Was mache ich falsch?
  10. Antworten
    12
    Hits
    3,414

    Hi, ich habe ihn und seit heute steht er auf...

    Hi,

    ich habe ihn und seit heute steht er auf meinem Garagendach. Mal schauen, wann der nächste Regen kommt und wie zuverlässig er Regen und vor allem die Menge meldet.

    Ich werde berichten, wenn...
  11. ah, ok, komisch, dass die Melder erstmal z.T....

    ah, ok, komisch, dass die Melder erstmal z.T. unterschiedliche Klassen und Secure-Klassen darstellen. Nach Ab- und Anmelden finden die dann auch die richtige Klassen.

    Scheint bei Z-Wave so zu...
  12. Hi Tom, danke, ich hatte einfach nicht...

    Hi Tom,

    danke, ich hatte einfach nicht schnell genug hintereinander gedrückt :cool:

    Aber wieviele Klassen sollte er denn dann angezeigt bekommen? Ich sehe nur 11, wobei so Sachen wie "Alarm"...
  13. Fibaro Rauchmelder FGSD-002 lädt keine Gerätekonfiguration: Modulklassen sind leer

    Hallo,

    nach langjährigem Einsatz von IP-Symcon mit KNX-Gateway und -Komponenten habe ich jetzt das Thema Rauchmelder angegangen mit folgendem Setup:

    Symcon Z-Wave plus LAN-Gateway mit 6 Fibaro...
  14. Hi Slummi, könntest Du mir zeigen...

    Hi Slummi,

    könntest Du mir zeigen (Screenshot?), wie Du das Farbrad mit KNX konfiguriert bzw, eingebunden hast? Ich habe noch keinen Ansatz.

    Danke Dir!
  15. Antworten
    7
    Hits
    4,152

    Rückmeldung Dimmwert als RGB Visualisierung?

    Hi und vielen Dank für den Tipp, das hat mir auch geholfen.

    Nun würde ich gerne die Rückmeldung meiner 4 GA oder des 3byte-Objektes meines RGBW Controllers irgendwie darstellen, idealerweise in...
  16. Antworten
    296
    Hits
    149,544

    Hallo Brownson, ich habe Dein Script heute mit...

    Hallo Brownson,

    ich habe Dein Script heute mit meiner Gardena-Bewässerung über Hunter-Ventile und KNX-Aktor eingebunden - einfach toll!

    Nur habe ich jetzt eine KNX-Wetterstation von Gira, die...
  17. Hi, bei mir funktioniert das auch, jedoch...

    Hi,

    bei mir funktioniert das auch, jedoch bekomme ich die Rückmeldung, wenn außerhalb IP-Symcon gedimmt wird, nicht rein.
    Der Dimm-Fader aktualisert sich also nicht.

    Wisst Ihr wie das geht?
  18. Antworten
    50
    Hits
    16,472

    Aw:

    Ich denke ja, da kommt {"name":"iOS backend","version":"1.0"}

    Ich probiere es jetzt mal mit dem 4stelligen Port... - hat aber auch nix geholfen.

    Server-Firewall habe ich testweise auch mal...
  19. Antworten
    50
    Hits
    16,472

    ewiges Laden ohne Ergebnis - Ports und Host stimmen

    Ich habe das iPhone bei mir im WLAN und auch die Ports angepasst. Die website kann ich per Safari erreichen, aber die App funktioniert nicht.

    Jemand eine Idee?

    PS: Neueste IPSymcom, neustes...
Ergebnis 1 bis 19 von 20