Suchen:

Art: Beiträge; Benutzer: wuppi83

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.03 Sekunden.

  1. Antworten
    304
    Hits
    48,487

    A6121 lumi.lock.v1

    Moin Michael,

    kriegst du dieses Schloss vielleicht auch noch bei den Geräten unter :0)
    Im io broker läuft das Teil schon

    52344


    {
    zigbeeModel: ['lumi.lock.v1'],
  2. Antworten
    0
    Hits
    145

    Ticket IP-SYMCON EVENT | 25.01.2020 - EUR 20

    Moin zusammen,

    mir ist leider ein "wichtigerer" Termin dazwischen gekommen :(
    Ich würde meine Karte daher für EUR 20 abgeben.

    VG

    Andreas
  3. Alles gut Michael :0D Gesendet von meinem Mi...

    Alles gut Michael :0D

    Gesendet von meinem Mi A2 Lite mit Tapatalk
  4. Das kommt im Debug wenn ich den Configurator...

    Das kommt im Debug wenn ich den Configurator aufrufe


    TXT: 09.12.2019, 15:47:10 | REQUEST RF | listDevices
    HEX: 09.12.2019, 15:47:10 | REQUEST RF | 6C 69 73 74 44 65 76 69 63...
  5. Hallo paresy, ich nutze natürlich nur noch die...

    Hallo paresy,

    ich nutze natürlich nur noch die webbasierte Konsole :0) Die andere
    habe ich schon lange nicht mehr.
  6. Wie jetzt ... einfach verschoben unter eine...

    Wie jetzt ... einfach verschoben unter eine Überschrift die gar nicht so bei mir passt :0D Ich habe die Version 5.2 und habe absolut nix die letzten Wochen geupdatet.

    Und was ist hier überhaupt...
  7. Homematic Configurator Fehler - IPS 5.2

    Hallo,

    ich wollte gerade ein neues Homematic Gerät hinzufügen. Beim aufrufen des Configurators erhalte ich gleich folgende Fehlermeldung

    Eigenschaft Protocol nicht gefunden

    Die Liste mit...
  8. Antworten
    62
    Hits
    7,759

    Sauber !!!! Danke dir Burkhard ... es...

    Sauber !!!!

    Danke dir Burkhard ... es funktionier wieder einwandfrei :0)
  9. Antworten
    62
    Hits
    7,759

    Moin nochmal, ich hab mir das Modul 1.9 jetzt...

    Moin nochmal,

    ich hab mir das Modul 1.9 jetzt schonmal vorab direkt gezogen von GIT. Leider krieg ich auch da noch die selbe Fehlermeldung

    51146

    Hast du noch ne Idee ?
  10. Antworten
    62
    Hits
    7,759

    Danke dir ! Werde es testen sobald es online ist...

    Danke dir ! Werde es testen sobald es online ist :0)
  11. Antworten
    62
    Hits
    7,759

    XML-API HTTPS-Authentifizierung

    Moin Burkhard,

    ich hab seit dem Upgrade auf die CCU3 die XML-API HTTPS-Authentifizierung aktiv. Kannst du die mit in dein Modul mit aufnehmen ?! So bekomme ich naemlich leider keine Daten mehr :0(...
  12. Na klasse .... den Fehler habe ich jetzt auch ......

    Na klasse .... den Fehler habe ich jetzt auch ... keiner ne Loesung gefunden oder ?
  13. Antworten
    515
    Hits
    31,023

    Komisch hatte ich auch schon vorher probiert ......

    Komisch hatte ich auch schon vorher probiert ... Jetzt klappts :0D

    Danke dir !!!!
  14. Antworten
    515
    Hits
    31,023

    Leider ja :0D 50390

    Leider ja :0D

    50390
  15. Antworten
    515
    Hits
    31,023

    Moin Kai, ich habe letzte Woche mal dein...

    Moin Kai,

    ich habe letzte Woche mal dein Tasmota Modul installiert. Erst mal danke dafür :0)
    Die Variablen wurden alle korrekt angelegt ... nur schalten geht nicht :0( D
    Hast du ne Idee woran...
  16. Antworten
    12
    Hits
    6,428

    Moin, hast du das PHP Script schon zuffällig...

    Moin,

    hast du das PHP Script schon zuffällig bei dir im Einsatz ?!
    Wenn ja kannst du das vielleicht zur Verfügung stellen ?! Ich
    habe nämlich gestern meine WS2812 Beleuchtung fertiggestellt :0)...
  17. Antworten
    65
    Hits
    7,661

    Aenderung module.php

    Nabend,

    ich hab die module.php jetzt ein bisschen abgeaendert so dass man die Farbe und Saettigung auswaehlen kann.
    Leider kriege ich die Farbe bei der Saettigungsuebergabe nicht hin. Hat da...
  18. Antworten
    30
    Hits
    5,324

    Moin Michael, kannst du mir bitte noch deine...

    Moin Michael,

    kannst du mir bitte noch deine Adresse schicken.

    Danke !

    Andreas
  19. Antworten
    65
    Hits
    7,661

    Moin zusammen, wollte mal fragen wie der...

    Moin zusammen,

    wollte mal fragen wie der aktuelle Stand des Moduls ist :0)
    Meine Lightstripes kann ich damit schon steuern .... nur die Farbwahl funktioniert leider noch nicht :0(
    Und ich muss...
  20. Antworten
    30
    Hits
    5,324

    Können wir gerne so machen ... ohne deine Hilfe...

    Können wir gerne so machen ... ohne deine Hilfe hat es im Moment eh keine Funktion :0D

    Schreibst mir deine Adresse per PN.

    Danke !

    Andreas
  21. Antworten
    30
    Hits
    5,324

    Ich kann dir das Teil zum testen gerne zuschicken...

    Ich kann dir das Teil zum testen gerne zuschicken :0D
    Ob das ohne Geräte dahinter aber funktioniert kann ich nicht sagen.
    Angelernt sind die Rollläden aber im Gateway :0)
  22. Antworten
    30
    Hits
    5,324

    Ist sowas aktuell geplant ??? @paresy

    Ist sowas aktuell geplant ??? @paresy
  23. Antworten
    30
    Hits
    5,324

    Klf200 api

    Moin zusammen,

    ich habe mir damals die KLF200 Box geholt ... mit der neuen API soll da einiges gehen. Im Nachbarforum hat jemand sogar schon ein Modul dafür gebastelt :0)
    ...
  24. Antworten
    6
    Hits
    1,806

    Moin, danke erst mal für dein Script ... also...

    Moin,

    danke erst mal für dein Script ... also ich finde das so OK :0) Leider sind meine Programmierkenntnisse nicht so groß. Ne schlankere Lösung habe ich daher leider auch nicht. Ich hab aber...
  25. Antworten
    41
    Hits
    5,932

    Bis jetzt hab ich noch keine Möglichkeit gefunden...

    Bis jetzt hab ich noch keine Möglichkeit gefunden :0(
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4