Suchen:

Art: Beiträge; Benutzer: Markus1979

Seite 1 von 8 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Antworten
    5
    Hits
    520

    Genau so habe ich es auch gemacht ! Zedge ...

    Genau so habe ich es auch gemacht !

    Zedge

    und dann Töne für Benachrichtigungen, die sind meinst nicht so lang wie die Klingeltöne.
  2. Antworten
    682
    Hits
    94,532

    Ach herje... wie ist den sowas passiert...

    Ach herje... wie ist den sowas passiert :banghead:

    Ich nehme alles zurück und behaupt das Gegenteil :D
  3. Antworten
    682
    Hits
    94,532

    Hallo zusammen, wenn ich die ECHOREMOTE_Mute...

    Hallo zusammen,

    wenn ich die ECHOREMOTE_Mute ausführe bekomme ich die folgende Fehlermeldung



    Viele Grüße
    Markus
  4. Antworten
    21
    Hits
    971

    Hallo Hans, Genau das habe ich eben...

    Hallo Hans,



    Genau das habe ich eben festgestellt und wurde nun bestätigt.


    Aber das alles war gar nicht das Problem habe ich gerade festgestellt :D :D

    Ich habe das Hintergrund zwei mal...
  5. Antworten
    21
    Hits
    971

    Hallo zusammen, ich habe die Bilder noch...

    Hallo zusammen,

    ich habe die Bilder noch einmal überarbeitet und sie komprimiert als JPG abgelegt, dass macht sich natürlich absolut bemerkbar :D

    Was mir aber aufgefallen ist, das zB ein 27 KB...
  6. Antworten
    21
    Hits
    971

    Fehler beim Laden der View

    Hallo zusammen,

    ich habe heute den ganzen Tag an einer View gebastelt, alles lief ohne Probleme.
    Eben habe ich eine neue Inline Seite angelegt, die Seite hat nur eine png Grafik als Hintergrund....
  7. Antworten
    682
    Hits
    94,532

    Ich habe noch ein wenig getestet, es sieht...

    Ich habe noch ein wenig getestet, es sieht irgendwie so aus, als wenn der Fehler bei neue hinzugefügten Alben auftritt.
    Alben bei denen ich vorgestern nicht alle Songs hatte, waren gestern OK. Und...
  8. Antworten
    682
    Hits
    94,532

    Hallo zusamen, 1.) Über ECHOREMOTE_PlayAlbum...

    Hallo zusamen,

    1.) Über ECHOREMOTE_PlayAlbum spiele ich die Alben meiner Musikbibliothek ab.
    Funktioniert grundsätzlich auch ganz gut, allerdings sind die Alben oft nicht vollständig
    im Array....
  9. Antworten
    12
    Hits
    1,971

    Guten Morgen zusammen, das Tablet ist schon...

    Guten Morgen zusammen,

    das Tablet ist schon lange in der Wand verbaut. Bisher hatte ich ein Handynetzteil und ein laaaaanges USB Kabel, aber da gab es schon extreme Verluste, so dass teilweise nur...
  10. Antworten
    12
    Hits
    1,971

    Hallo zusammen, erstmal danke für eure...

    Hallo zusammen,

    erstmal danke für eure Antworten !!!

    Die Strecke beträgt rund 4-5 Meter. Das Tablet schickt alle X Minuten seinen Akkustand an IPS,
    wenn der Akkustand unter 15% fällt wird das...
  11. Antworten
    12
    Hits
    1,971

    Tablet laden, 5V über LAN-Kabel

    Hallo zusammen,

    in meinem Sicherungskasten habe ich ein 5V Hutschienen Netzteil und ein HM Hutschienen Funk-Schaltaktor 4-fach als "ehemalige" Stromversorgung des Raspberrys auf dem IP-Symcom...
  12. Antworten
    297
    Hits
    45,649

    Hallo Michael, bei mir läuft es jetzt auch. ...

    Hallo Michael,

    bei mir läuft es jetzt auch.

    Ich habe den Xiaomi Cube eingebunden, im Debug-Fenster kommen Daten an aber es wird keine Variable angelegt.

    Kannst du sowas auch einbauen, ohne...
  13. Antworten
    297
    Hits
    45,649

    Hallo Juljo, Genau das gabe ich installowrt,...

    Hallo Juljo,

    Genau das gabe ich installowrt, ich hoffe mal, dass es mit dem V3 auch funktioniert.

    Was hast du den als Passwort eingegeben?
    Hast du den "Wlan Protocol Schalter" in der App ein...
  14. Antworten
    297
    Hits
    45,649

    :D Das das Xiaomi Gateway den sonst jemand...

    :D

    Das das Xiaomi Gateway den sonst jemand erfolgreich in IPS eingebunden?
  15. Antworten
    297
    Hits
    45,649

    Ja, unter about ein paar mal auf die PlugIn...

    Ja, unter about ein paar mal auf die PlugIn Version gedrückt.

    was mich etwas wundert, ist dass bei dir in der Anleitung



    steht. Unter About finde ich aber nur "Wireless communication...
  16. Antworten
    297
    Hits
    45,649

    Hallo Michael, ich habe das Modul installiert,...

    Hallo Michael,

    ich habe das Modul installiert, danach eine Configurator Instanz angelegt.

    Im Multicast Socket habe ich die IP eingegebenen und den Socket geöffnet

    Im Splitter habe ich das...
  17. Antworten
    297
    Hits
    45,649

    Hallo Michael, ich hatte schon die Vermutzung,...

    Hallo Michael,

    ich hatte schon die Vermutzung, dass die Adresse falsch ist :-)

    Ich werde es nachher mal ausprobieren.

    Viele Grüße
    Markus
  18. Antworten
    297
    Hits
    45,649

    Hi Michael, könntest du bitte nochmal nach dem...

    Hi Michael,
    könntest du bitte nochmal nach dem Modul schauen.
    ?
    Hab hier die Sensoren liegen und kann sie nicht nutzen, dass wäre echt schade.

    Vielen Dank schon mal und
    Viele Grüße

    Markus
  19. Antworten
    297
    Hits
    45,649

    Hi Michael, ist meine GIT-Url überhaupt...

    Hi Michael,

    ist meine GIT-Url überhaupt richtig? Bin ich mir gar nicht sicher.

    GitHub - MiniBlister/Xiaomi-Smart-Home

    Wenn ich die URL zur installation in den Modulen nutze, bekomme ich...
  20. Antworten
    297
    Hits
    45,649

    Hallo zusammen, Hat nicht jemand von dem...

    Hallo zusammen,

    Hat nicht jemand von dem Modulentwicklern Lust sich das Modul mal anzuschauen. Vielleicht ist es ja nur eine Kleinigkeit um es wieder lauffähig zu bekommen.

    Ich wäre sehr sehr...
  21. Antworten
    297
    Hits
    45,649

    Hallo zusammen, ich bekomme wie Markus oben...

    Hallo zusammen,

    ich bekomme wie Markus oben die gleiche Fehlermeldung beim installieren des Moduls.



    Hoffe es liegt nicht am Vornamen :D :D :D

    Viele Grüße
    Markus
  22. Antworten
    682
    Hits
    94,532

    Hi Slummi, es scheint als wenn ich mich mal an...

    Hi Slummi,

    es scheint als wenn ich mich mal an die Web-Console gewöhnen sollte :D

    ich schau es mir mal an, danke für den Hinweis!

    Viele Grüße

    Markus
  23. Antworten
    682
    Hits
    94,532

    Hallo zusamen, vorgestern habe ich noch...

    Hallo zusamen,

    vorgestern habe ich noch gedacht, dass es cool wäre wenn man die liste kürzen oder erweitern könnte :D

    Noch eine Kleinigkeit, wäre es machbar, das man die Liste "richtig" nach...
  24. Antworten
    151
    Hits
    24,712

    Hi, ich habe eine "Media" Ton-Datzei...

    Hi,

    ich habe eine "Media" Ton-Datzei hochgeladen, bin dann im Modul auf "(4) Mediendatei veröffentlichen" und habe sie ausgewählt.

    Danach hab ich die Änderungen übernommen.

    Wenn ich jetzt...
  25. Das war ja das Problem, er ist eben nicht runter...

    Das war ja das Problem, er ist eben nicht runter gefahren und die Fehlermeldung kam solange bis ich den PI neu gestartet habe.

    Ich hab das Problem aber gefunden.

    Anscheinend habe ich den Dienst...
Ergebnis 1 bis 25 von 182
Seite 1 von 8 1 2 3 4