Suchen:

Art: Beiträge; Benutzer: baraka

Seite 1 von 7 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Ich würde mich auch sehr über ein Modul (hier für...

    Ich würde mich auch sehr über ein Modul (hier für Skoda, aber scheint die selbe Plattform zu sein) freuen.
    Lieben Gruß
    Adam
  2. Antworten
    33
    Hits
    3,882

    Genau meine Gedanken perfekt artikuliert und...

    Genau meine Gedanken perfekt artikuliert und zusammengefasst [emoji106]. Reisende soll man nicht aufhalten...
  3. Antworten
    132
    Hits
    29,763

    Niederschlagswahrscheinlichkeit

    Hallo Mike,

    könnte man die Niederschlagswahrscheinlichkeit noch mit in das Modul einbauen?
    Wenn ich das richtig sehe, sind diese Daten ja vorhanden (precipitation_probability).

    Würde mich sehr...
  4. Wichtig: Hallo, ich würde 1x Aroma Diffusor nehmen. ...

    Hallo,

    ich würde 1x Aroma Diffusor nehmen.

    Danke und lieben Gruß
    Adam
  5. Antworten
    74
    Hits
    12,162

    Hallo, BINGO! Ich hatte neben deinem Modul...

    Hallo,

    BINGO! Ich hatte neben deinem Modul noch das alte Modul installiert :banghead:
    Dort funktioniert wohl die Webkonsole nicht! Ist nun gelöscht und jetzt geht`s ans neukonfigurieren.
    ...
  6. Antworten
    74
    Hits
    12,162

    Mojn, Zuordnung ist ok: 53300 Thx und...

    Mojn,

    Zuordnung ist ok:

    53300

    Thx und lieben Gruß
    Adam
  7. Antworten
    74
    Hits
    12,162

    Guten Morgen, danke für deine Hilfe. Ich habe...

    Guten Morgen,

    danke für deine Hilfe.
    Ich habe noch einmal getestet und die Instanzen und die zugehörigen Clientsockets überprüft:
    Instanzen:
    53291
    Clientsockets:
    53292
    (Hinweis: Die...
  8. Antworten
    292
    Hits
    17,041

    Hallo, ich habe auf "debug" umgestellt und es...

    Hallo,

    ich habe auf "debug" umgestellt und es kam keine Fehlermeldung mehr :D
    Dann (testweise) wieder zurück auf "info" und es läuft auch :eek: :confused:
    Egal, vielleicht war da noch ein...
  9. Antworten
    292
    Hits
    17,041

    Hallo, 1024 ist der Standardport des Symcon...

    Hallo,

    1024 ist der Standardport des Symcon Mqtt Servers. Ich habe auch einige Shellys in Betrieb, dann müsste ich die alle auch ändern. Glaubst du den der Port ist der Grund des Json Fehlers?...
  10. Antworten
    292
    Hits
    17,041

    Hallo, die App funktioniert und er lässt sich...

    Hallo,

    die App funktioniert und er lässt sich darüber steuern.
    Ich sehe das aber richtig, das ich für deine "neue" Version mit dem SymconMQTT Server keinen TOKEN usw. brauche, oder?

    Danke und...
  11. Antworten
    292
    Hits
    17,041

    Hallo Jürgen, ich habe auf meinem Pi3 die...

    Hallo Jürgen,

    ich habe auf meinem Pi3 die landroid-brige installiert,
    Beim Start kommt leider folgende Fehlermeldung:
    53232

    Meine config.json sieht so aus:

    {
    "landroid-s": {
  12. Antworten
    74
    Hits
    12,162

    Hallo, alle meiner vier "YeelightColorBulb"...

    Hallo,

    alle meiner vier "YeelightColorBulb" sind betroffen.
    ich habe in der Legacyconsole exemplarisch eine der vier Instanzen geöffnet und dort den Debug geöffnet. Da kommt aber absolut nichts....
  13. Antworten
    74
    Hits
    12,162

    Fehler beim Laden der Konfigurationsform

    Hallo Michael,

    ich habe gerade dein (tolles) Yeelightmodul aus dem Modulstore aktualisiert.
    Wenn ich jetzt über die Webconsole in die Instanz gehen will, kommt folgender Fehler:
    53168
    In dem...
  14. Und ich dachte morgens das wäre ein Aprilscherz...

    Und ich dachte morgens das wäre ein Aprilscherz [emoji23][emoji23]
  15. Antworten
    1,297
    Hits
    108,002

    Hallo Kai, hast du in deinem (super!) Modul...

    Hallo Kai,

    hast du in deinem (super!) Modul die Temperaturfühler im Shelly1 und Shelly1PM schon drin?
    Heute sind meine Aufsteckmodule angekommen, doch in deiner Instanz werden die zwei Temp....
  16. Antworten
    1,296
    Hits
    251,422

    Bingo, ich habe gerade v74 (nach-)installiert und...

    Bingo, ich habe gerade v74 (nach-)installiert und schon fluppts!

    Vielen Dank!

    LG
    Adam
  17. Antworten
    1,296
    Hits
    251,422

    RP1 ips2gpio_io

    Hallo Joachim,

    ich bekomme beim öffnen der IPS2GPIO_IO Instanz folgenden Fehler:

    52725

    Dadurch komme ich gar nicht in das Konfigurationsformular.

    Die zugehörige I/O Schnittstelle ist...
  18. Antworten
    1,297
    Hits
    108,002

    Hallo, ich habe zwar keinen Dimmer, hatte dies...

    Hallo,

    ich habe zwar keinen Dimmer, hatte dies aber auch bei dem Shelly 2.5 als Shutter. Bei mir hatte es nichts mit dem (coolen) Modul von Kai zu tun, der Wert sprang auch im Webinterface des...
  19. Antworten
    1,297
    Hits
    108,002

    Danke, fluppt jetzt natürlich.

    Danke, fluppt jetzt natürlich.
  20. Antworten
    1,297
    Hits
    108,002

    Hallo Kai, hattest du schon die Gelegenheit...

    Hallo Kai,

    hattest du schon die Gelegenheit nach dem Problem in Post #249 zu schauen?

    Danke und lieben Gruß
    Adam
  21. Antworten
    1,297
    Hits
    108,002

    Move_down und move_up shelly 2.5 roller

    Hallo Kai,

    ich habe gerade einen Shelly 2.5 als Jalousieaktor verbaut.
    Leider funktionieren hier die Scriptbefehle Shelly_MoveDown(37518); und Shelly_MoveUp(37518); nicht :confused:
    ...
  22. Thema: MiFlora Modul

    von baraka
    Antworten
    326
    Hits
    63,640

    Ich habe es damals auf dem Raspeberry 1...

    Ich habe es damals auf dem Raspeberry 1 installiert. Der hat ja 512 MB internen Arbeitsspeicher, so wie dein Zero w auch.
    Vielleicht mal den Swap auf 2 GB (also nicht 1024 sondern 2048) erhöhen?...
  23. Thema: MiFlora Modul

    von baraka
    Antworten
    326
    Hits
    63,640

    hallo, schau mal in meinen Beitrag #55 und #58...

    hallo,

    schau mal in meinen Beitrag #55 und #58 hier in dem Modulthreat.
    War bei mir damals das Problem und die Lösung.

    Lieben Gruß
    Adam
  24. Antworten
    1,297
    Hits
    108,002

    Hi Kai, ich habe jetzt gerade noch einmal...

    Hi Kai,

    ich habe jetzt gerade noch einmal beide Debugs (Symcon Mqtt Server und dein Modul) laufen lassen und manuell am Wechselschalter, im Webinterface des Shellys und per Symcon geschaltet...
  25. Antworten
    1,297
    Hits
    108,002

    Hallo, ich habe dasselbe Problem mit einem...

    Hallo,

    ich habe dasselbe Problem mit einem Shelly1.
    Wenn ich im Shelly mqtt aktiviere funktionieren die Statusmeldungen. Sobald ich aber per Symcon nur einmal schalte (ein oder aus per...
Ergebnis 1 bis 25 von 158
Seite 1 von 7 1 2 3 4