Suchen:

Art: Beiträge; Benutzer: weimigolf

Seite 1 von 8 1 2 3 4

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    827
    Hits
    88,225

    Wichtig: wenn ich in der Webconsole den...

    wenn ich in der Webconsole den Webfrontconfigurator aufmache ist unter Benachrichtigungen nie ein Gerät, bei der Legacy wird es angezeigt,
    ist das bekannt ??
    Im Notification Control sehe ich die...
  2. Antworten
    47
    Hits
    4,648

    Schnellzugriff geht bei mir, Kurzbefehl bekomme...

    Schnellzugriff geht bei mir, Kurzbefehl bekomme ich auch die Meldung „ es ist ein unbekannter Fehler aufgetreten“
    Schalte eigentlich nur eine Lampe ein
  3. Thema: Sonos Modul

    von weimigolf
    Antworten
    1,210
    Hits
    228,760

    @somm , danke das hilft von symcon aus, muss mal...

    @somm , danke das hilft von symcon aus, muss mal schauen wie ich den Teil mit dem Sender zyklisch laufen lasse, wenn man an der Box einschalten will ist halt nach einem Stromausfall immer der Sender...
  4. Thema: Sonos Modul

    von weimigolf
    Antworten
    1,210
    Hits
    228,760

    Folgendes Problem habe ich, nach Stromausfällen...

    Folgendes Problem habe ich, nach Stromausfällen ist ja bekanntermaßen der Sender in der sonos weg, wenn man jetzt über die Taste der Play diese anschalten will passiert nichts, ist auch so wenn man...
  5. Antworten
    5
    Hits
    756

    sie war durchgängig an, habe jetzt die Dienste...

    sie war durchgängig an, habe jetzt die Dienste neu gestartet, jetzt läuft es, werde es weiter beobachten
  6. Antworten
    5
    Hits
    756

    Hallo, ich habe Gerede das Phänomen , dass beim...

    Hallo,
    ich habe Gerede das Phänomen , dass beim location control nur einige Werte aktualisiert werden, ist das bekannt ??
    gibt es da eine Abhilfe ?
  7. Antworten
    47
    Hits
    4,648

    Irgendwas mach ich da noch falsch, ich kann bei...

    Irgendwas mach ich da noch falsch, ich kann bei den Kurzbefehlen nichts machen, nur Skin Auswahl geht.
    Gibt es da einen besonderen Trick ? Mobil 5.1.0 (129)
  8. Antworten
    2
    Hits
    250

    Mach ich Danke

    Mach ich Danke
  9. Antworten
    2
    Hits
    250

    Anmeldung webfront

    Ich bin jetzt auf der 5.1 , jedesmal wenn ich die webfront öffne und versuche mich anzumelden,
    Öffnet das Passwort Fenster extrem nach rechts versetzt, gibt es da einen Trick dass
    dieses mittig...
  10. Antworten
    41
    Hits
    14,007

    ich habe Symcon 5.1 und eine Helios KWC EC 500

    ich habe Symcon 5.1 und eine Helios KWC EC 500
  11. Antworten
    41
    Hits
    14,007

    @Bayaro wie weit ist dein Modul ?

    @Bayaro wie weit ist dein Modul ?
  12. Antworten
    317
    Hits
    15,434

    @Burkhard ich habe das Ganze in KNX die Befehle...

    @Burkhard
    ich habe das Ganze in KNX die Befehle sind folgende
    EIB_DriveShutterValue(ID, 100);
    EIB_DriveBladeValue(ID,100);
    ich kann die Raffstore von 0..100 fahren 100=geschlossen, das...
  13. Antworten
    317
    Hits
    15,434

    Wie ist der Stand mit der Lamellensteuerung ?

    Wie ist der Stand mit der Lamellensteuerung ?
  14. Antworten
    2
    Hits
    604

    hab ich im Profil gemacht

    hab ich im Profil gemacht
  15. Antworten
    2
    Hits
    604

    KNX Thermostat

    Guten Morgen,
    ich habe meine Thermostate angelegt, funktioniert soweit gut, ich habe den Bereich eingeschränkt min, max Temperatur,
    läuft auch, wenn ich aber im Webfront rechts klicke und den Kreis...
  16. Antworten
    43
    Hits
    14,621

    gibt es hier einen neuen Stand zur Integration ??...

    gibt es hier einen neuen Stand zur Integration ??
    oder sogar ein Modul ??
  17. Antworten
    68
    Hits
    7,298

    bin auch dabei

    bin auch dabei
  18. Antworten
    0
    Hits
    457

    EHM und ISKRA Stromzähler

    Nachdem ich jetzt ins neue Haus eingezogen bin, leider läuft KNX noch nicht, habe ich eine Frage an die Hardware Profis:

    ich habe EHM Zähler, EHZ KW8E2A5LOEK2P, IW8E2A5LOEL2P und einen ISKRA...
  19. Antworten
    92
    Hits
    22,050

    gerade probiert, da kommt die gleiche Meldung

    gerade probiert, da kommt die gleiche Meldung
  20. Antworten
    92
    Hits
    22,050

    Guten Morgen, egal mit welchem Browser ich es ...

    Guten Morgen,
    egal mit welchem Browser ich es probiere, und egal von welchem Rechner Windows oder Mac ich bekomme beim öffnen der Webconsole immer folgende Meldung :

    Websites sind deaktiviert....
  21. Antworten
    92
    Hits
    22,050

    habe es mit safari und Firefox probiert chrome...

    habe es mit safari und Firefox probiert chrome das gleiche
  22. Antworten
    92
    Hits
    22,050

    Hallo Umstellung lief problemlos, wenn ich aber...

    Hallo
    Umstellung lief problemlos, wenn ich aber die Webconsole von einem anderen Rechner öffnen möchte kommt folgende Meldung:
    Websites sind deaktiviert.
    Ein Administrator kann die Option mit der...
  23. Thema: Sonos Modul

    von weimigolf
    Antworten
    1,210
    Hits
    228,760

    Gruppen habe ich nicht, vielen Dank hat alles...

    Gruppen habe ich nicht, vielen Dank
    hat alles funktioniert, habe nur noch die Fehler bei den playlists
  24. Thema: Sonos Modul

    von weimigolf
    Antworten
    1,210
    Hits
    228,760

    nein, natürlich nicht, also für jedes eine...

    nein, natürlich nicht, also für jedes eine Instanz erstellen ?
  25. Thema: Sonos Modul

    von weimigolf
    Antworten
    1,210
    Hits
    228,760

    Guten Morgen, ich habe das Sonos Modul...

    Guten Morgen,
    ich habe das Sonos Modul installiert, habe die ip 192.168.1.110 ausgewählt, ich kann diese Box perfekt steuern,
    ich sehe aber leider die anderen Räume nicht, welchen Fehler mache ich...
Ergebnis 1 bis 25 von 198
Seite 1 von 8 1 2 3 4