Suchen:

Art: Beiträge; Benutzer: tomgr

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.05 Sekunden.

  1. Ich habe es immer so gemacht: 1. Raspian lite...

    Ich habe es immer so gemacht:
    1. Raspian lite auf eine neue SD Karte, und dann alles am neuen Pi einrichten inc aller neuen Updates.Danach richte ich noch den root Zugriff per SSH ein) Mache ich...
  2. Antworten
    427
    Hits
    73,388

    Schalte OPCache mal ein....

    Schalte OPCache mal ein.
    https://www.symcon.de/service/dokumentation/entwicklerbereich/spezialschalter/

    Und schaue mal unter PHP Informationen in der Console, was da so abgeht.
    Ev noch...
  3. Antworten
    427
    Hits
    73,388

    Hey paresy, ich kann die Probleme der Jungs...

    Hey paresy,

    ich kann die Probleme der Jungs leider auch nicht hier sehen, bzw nachvollziehen.:confused:
    Und bei uns läuft einiges per MQTT.

    Ich denke, man müsste einfach mal mit "4 Augen"...
  4. Antworten
    118
    Hits
    6,315

    Wichtig: Ist hier genauso wie bei Pitti. Ganz normale...

    Ist hier genauso wie bei Pitti.
    Ganz normale Standard Aggregation für eine Messsteckdose Gesamtverbrauch in kW/h.
    War 3 Tage aus, und nach IPS neustart hatte ich 0 im Verlauf, obwohl keine 0 im...
  5. Moin Niels, da waren definitiv einige Module...

    Moin Niels,

    da waren definitiv einige Module doppelt, einmal im.store und unter Modules.
    Ich konnte mir da auch keinen Reihm drauf machen. Also erstmal das Shelly im Module Control gelöscht, und...
  6. Antworten
    1,085
    Hits
    81,918

    Hallo Andreas, nach der HM Vorlage hatte ich...

    Hallo Andreas,

    nach der HM Vorlage hatte ich für Shelly Rollo ein eigenes Profil erstellt, und das hinter die Var gelegt.
  7. Antworten
    1,085
    Hits
    81,918

    Da habe ich die Profile von Homematik genommen,...

    Da habe ich die Profile von Homematik genommen, da bei meiner Tochter beides drin ist, und es so gleich aussieht.
  8. Antworten
    24
    Hits
    953

    Das war genau der Bug, den Kai gestern noch...

    Das war genau der Bug, den Kai gestern noch schnell gefixt hat, und der ist im Moment nur im Beta Channel.
    Und lasst Kai jetzt mal eine Woche Urlaub machen, der ist unterwegs.:)
  9. Antworten
    1,085
    Hits
    81,918

    Danke alsk1, dann hat da´mein Bauchgefühle...

    Danke alsk1,

    dann hat da´mein Bauchgefühle versagt.
    Ist irgendwie blöd, da ich den Fehler hier nicht habe mit IPS 5.5.
    Ev sollte man mal gemeinsam schauen und suchen.
  10. Antworten
    1,085
    Hits
    81,918

    Hab da mal ne Frage zu, du meist den Status im...

    Hab da mal ne Frage zu,
    du meist den Status im Webfront ?
    Wie sieht der Status in der Console dann aus ?

    Ich vermute da eher ein Problem mit dem Webfront auf bestimmten Geräten, da mit ich...
  11. Antworten
    1,085
    Hits
    81,918

    Habe mal mit Peter telefoniert und per Anydesk...

    Habe mal mit Peter telefoniert und per Anydesk auf beide System geschaut, die Module waren auf dem Pi4 2x vorhanden, einmal im Store und einmal im Modele Control. Sehr merkwürdig, kann mir da keinen...
  12. Antworten
    1,085
    Hits
    81,918

    Du hattest die Module im Module Control...

    Du hattest die Module im Module Control installiert, nun sind die aber auch im Symcon Store, daher kommt der Dialog.
  13. Antworten
    1,085
    Hits
    81,918

    Dann würde ich noch einmal das alte Symcon...

    Dann würde ich noch einmal das alte Symcon sichern, und auf den Pi4 übertragen.
    Da aber auf beiden Systemen erst symcon stoppen.
  14. Antworten
    1,085
    Hits
    81,918

    Im Moment habe ich keine Idee, was da passiert...

    Im Moment habe ich keine Idee, was da passiert ist.
    Läuft das alte System denn noch ?
  15. Antworten
    1,085
    Hits
    81,918

    Hallo Peter, Kai ist etwas länger unterwegs,...

    Hallo Peter,
    Kai ist etwas länger unterwegs, wird also dauern.
    Schon mal das Modul neu installiert ? Oder auf Beta gewechselt?
  16. Antworten
    24
    Hits
    953

    Da hat ips keine Verbindung.

    Da hat ips keine Verbindung.
  17. Antworten
    118
    Hits
    6,315

    Wichtig: Hatte auch das Problem mit Daten die berechnet...

    Hatte auch das Problem mit Daten die berechnet werden.

    Eine Var schreibt die kW/h von einem ShellyEM mit, nach einem Neustart von IPS wird der Wert ins Archiv geschrieben.

    Wenn danach mein...
  18. Also, bei mir ist es auch so: 1x Tinkerboard mit...

    Also, bei mir ist es auch so:
    1x Tinkerboard mit Haus-IPS (da teste ich auch mit, ist aber mein Hauptsystem.)
    1x Raspi2 für die Heizung mit IPS, da läuft ein altes IPS (weil der Kesselregler mit...
  19. Antworten
    730
    Hits
    61,879

    Hab da noch was gefunden, für WS2812 :...

    Hab da noch was gefunden, für WS2812 :
    Lincomatic's DIY Blog | electronics, 3d printing, hacking, etc
  20. Antworten
    730
    Hits
    61,879

    Auf der Seite findest du alles über Tasmota....

    Auf der Seite findest du alles über Tasmota.
    Aber da ändert sich auch fast täglich was, und neue Dingen kommen hinzu.
  21. Antworten
    730
    Hits
    61,879

    Schau mal da :...

    Schau mal da :
    https://tasmota.github.io/docs/WS2812B-and-WS2813/
  22. Antworten
    3
    Hits
    155

    Berichte dann mal. Bei den vielen Geräten, kann...

    Berichte dann mal.
    Bei den vielen Geräten, kann man nicht alles testen.:confused:
  23. Antworten
    3
    Hits
    155

    Kaufen und probieren,:D Oder auch bei KaiS...

    Kaufen und probieren,:D

    Oder auch bei KaiS hier im Forum schauen. Inline Produkte per Sammelbestellung.:)
  24. Antworten
    13
    Hits
    427

    Hier auch linaro. Läuft set Jahren stabil....

    Hier auch linaro.



    Läuft set Jahren stabil. Weiss aber nicht mehr, was ich damals alles gemacht hatte.
  25. Antworten
    5
    Hits
    285

    Ist der Fix schon Online ?

    Ist der Fix schon Online ?
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4