Suchen:

Art: Beiträge; Benutzer: ChokZul

Seite 1 von 5 1 2 3 4

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Thema: iOS-App 5.1.0

    von ChokZul
    Antworten
    3
    Hits
    959

    Hallo alle, ich habe den Server auf Version 5.1...

    Hallo alle,
    ich habe den Server auf Version 5.1 aktualisiert - seitdem läuft die App wieder normal, keine Abstürze oder dergleichen mehr :)
  2. Thema: iOS-App 5.1.0

    von ChokZul
    Antworten
    3
    Hits
    959

    Hallo paresy, weiß man schon näheres dazu? Nach...

    Hallo paresy,
    weiß man schon näheres dazu? Nach letztem App Update stürzt diese immer noch ab...
  3. Thema: iOS-App 5.1.0

    von ChokZul
    Antworten
    3
    Hits
    959

    iOS-App 5.1.0

    Hallo alle,
    seit Update der App auf 5.1.0 legt sich diese sporadisch ganz plötzlich in den Hintergrund, egal ob iPad oder iPhone. Wenn ich die wieder in den Vordergrund hole beginnt sie wieder auf...
  4. Antworten
    9
    Hits
    711

    $starttime = time(); // Zeit in sek. $tage =...

    $starttime = time(); // Zeit in sek.
    $tage = getvalue(12345); // deine Variable
    $laufzeit = 3600*24*$tage;
    $endtime = $starttime + $laufzeit;
    $start = date('d.m.Y H:i:s',$starttime);
    $end =...
  5. Antworten
    9
    Hits
    711

    So hab ich's bei mir gelöst: $starttime =...

    So hab ich's bei mir gelöst:


    $starttime = time(); // Zeit in sek.
    $laufzeit = 3600; // Beispiel 1Std. in sek.
    $endtime = $starttime + $laufzeit;
    $start = date('d.m.Y H:i:s',$starttime);
    $end...
  6. Antworten
    92
    Hits
    24,529

    Hallo paresy, das hat geholfen :) danke

    Hallo paresy,


    das hat geholfen :) danke
  7. Antworten
    92
    Hits
    24,529

    Hallo alle, heute Update auf 5.0 durchgeführt......

    Hallo alle,
    heute Update auf 5.0 durchgeführt... verlief ohne Probleme :)
    Bisher funktioniert fast alles, bis auf das hier...
  8. Antworten
    48
    Hits
    20,294

    Hallo alle, bekomme mit 5.0 auch diese...

    Hallo alle,
    bekomme mit 5.0 auch diese Warnmeldung:

    <br />
    <b>Warning</b>: date() expects parameter 2 to be integer, string given in <b>/var/lib/symcon/scripts/22558.ips.php</b> on line...
  9. Antworten
    1
    Hits
    1,118

    Hi, schau mal hier... klick...

    Hi, schau mal hier... klick

    so hab ich's bei mir gelöst
  10. Antworten
    1,265
    Hits
    250,303

    supi, das hat funktioniert :) Danke für den Tip...

    supi, das hat funktioniert :)
    Danke für den Tip !!!

    Hab dieses "Easy fix" Tool benutzt, nach Neustart ging es dann problemlos
  11. Antworten
    1,265
    Hits
    250,303

    Hallo alle, ich habe ein Problem bei der...

    Hallo alle,
    ich habe ein Problem bei der Aktualisierung des Moduls...

    44431

    44432

    Was mach ich falsch ?
  12. Antworten
    1,265
    Hits
    250,303

    Wäre es evtl. möglich dem Modul IQL4SmartHome die...

    Wäre es evtl. möglich dem Modul IQL4SmartHome die Funktion hinzuzufügen damit die entsprechende Device-ID des Echos mit ausgegeben wird?
    So wie bei dem Patami-Modul...
  13. Antworten
    1,265
    Hits
    250,303

    Hallo alle, um eine bestimmte Lichtfarbe z.B....

    Hallo alle,
    um eine bestimmte Lichtfarbe z.B. bei einem RGB-Stripe zu setzen habe ich folgendes gemacht:
    Vier Variablen (rot, grün, blau und warmweiss) mit Wertebereich von 0-255 (suffix im profil...
  14. Antworten
    230
    Hits
    51,387

    Hallo ihr alle, so, ich habe jetzt einige Tage...

    Hallo ihr alle,
    so, ich habe jetzt einige Tage experimentiert und die Abfragen funktionieren jetzt.
    Um Kommandos abzusetzen benutze ich das Modul IQL4SmartHome.

    Nach einigem lesen hier im Forum...
  15. Antworten
    230
    Hits
    51,387

    Hallo alle, erstmal danke fuer das tolle Modul...

    Hallo alle,
    erstmal danke fuer das tolle Modul :)
    Ich komme mit einem eigenen custom skill nicht weiter... :confused:
    In IPS ist soweit schon alles angelegt (PatamiModul, GetInformation...
  16. bekomme ich auch genau so... ...

    bekomme ich auch genau so...


    <e2eventlist></e2eventlist>

    Das Phänomen besteht seltsamerweise erst seit ein paar Tagen - dann aber auch nicht immer, seit gestern Abend läuft es ohne Fehler....
  17. Probleme mit "SimpleXMLElement" - Abfrage Enigma Receiver

    Hallo alle,
    meine Abfrage des Enigma Receivers erzeugt seit kurzem folgende Fehlermeldung:


    Warning: SimpleXMLElement::__construct(): Entity: line 1649: parser error : PCDATA invalid Char value...
  18. Antworten
    6
    Hits
    2,022

    So sieht das ganze jetzt bei mir aus... ...

    So sieht das ganze jetzt bei mir aus...

    Variablen:

    41546

    41547

    Aktionsscript für Programmauswahl:
  19. Antworten
    6
    Hits
    2,022

    Info: Wenn der Controller als DMX-Gateway in...

    Info:
    Wenn der Controller als DMX-Gateway in IP-Symcon eingebunden worden ist muss zur einwandfreien Funktion der entsprechende UDP-Socket geschlossen werden !!!
    Der Grund dafür liegt darin das im...
  20. Antworten
    6
    Hits
    2,022

    Habe jetzt etwas gefunden und werde das mal...

    Habe jetzt etwas gefunden und werde das mal ausprobieren...
    Ich berichte dann ;)
  21. Antworten
    6
    Hits
    2,022

    DMX4All - ArtNet-LED-Dimmer 4

    Hallo alle,
    kann mir vielleicht jmd sagen ob und wenn ja wie man die StandALone Programme des Controllers mit IPS aufrufen kann ?
  22. Antworten
    157
    Hits
    33,650

    Oh oh, liegt wohl an der Uhrzeit, im Modul auch...

    Oh oh,
    liegt wohl an der Uhrzeit, im Modul auch nicht den richtigen Empfänger eingetragen...:mad:

    Jetzt funktioniert alles :):);)


    Danke für eure Bemühungen
  23. Antworten
    157
    Hits
    33,650

    Senden IPS -> Handy geht jetzt :) - hatte nur die...

    Senden IPS -> Handy geht jetzt :) - hatte nur die falsche ID eingetragen... :eek::banghead:
    Empfang funzt noch nicht - Empfangsscript wird nicht getriggert obwohl das richtige ausgewählt ist. Im...
  24. Antworten
    157
    Hits
    33,650

    Hallo alle, ich habe nach Anleitung einen Bot...

    Hallo alle,
    ich habe nach Anleitung einen Bot erstellt, Modul eingebunden, ein Sendescript erstellt...


    <?

    /*

    Telegram_SendText($InstanzID, $text, $UserID, $ParseMode='Markdown')
    ...
  25. unter WuT Output hast auch den richtigen Kanal...

    unter WuT Output hast auch den richtigen Kanal eingetragen ?

    40668
Ergebnis 1 bis 25 von 119
Seite 1 von 5 1 2 3 4