Suchen:

Art: Beiträge; Benutzer: mayday

Seite 1 von 3 1 2 3

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Ich habe es jetzt gerade eben nochmal probiert,...

    Ich habe es jetzt gerade eben nochmal probiert, diesmal kam die Mail an... Sehr komisch, vielleicht hat bei meinem Provider was am Mailserver gesponnen, jedenfalls jetzt klappt es.

    Danke fürs...
  2. Ja passt alles, Spam-Ordner habe ich auch schon...

    Ja passt alles, Spam-Ordner habe ich auch schon geprüft. Es scheint einfach keine Mail gesendet zu werden...
  3. Keine Authentifizierungsmail für Symcon Dienst

    Hallo zusammen,

    ich habe heute einen Google Nest Hub in Betrieb genommen und will den natürlich auch mit Symcon verbinden. Leider bekomme ich keine Mail wenn ich versuche den Symcon Dienst im...
  4. Fibaro Motionsensor unter 5.1 nach ex-und include

    Hallo,

    nach den zahlreichen 5.1 Testing-Versionen und inzwischen zahlreichen unknown-Variablen meiner Zwave Geräte, insbesondere meiner Fibaro Motionsensoren, habe ich nun einen excluded und...
  5. Antworten
    299
    Hits
    15,018

    Wichtig: Hallo Harry, ist das das neue "blaue" Modul...

    Hallo Harry,

    ist das das neue "blaue" Modul (ZMEERAZ2)?

    Hast du zufällig auch einen Fibaro Universal Binary Sensor bei dir im Einsatz und funktioniert dieser bei dir mit dem Modul? Ich habe...
  6. Antworten
    299
    Hits
    15,018

    Wichtig: Ich habe seit heute mit der neuesten Testing...

    Ich habe seit heute mit der neuesten Testing Version ein sehr merkwürdigen Effekt mit einem Fibaro FGS-222. Dieser schaltet jetzt nicht mehr zuverlässig und ich kann diesen auch nicht mehr...
  7. Sorry, gestern hat es mir nicht mehr erreicht.....

    Sorry, gestern hat es mir nicht mehr erreicht.. Hier nun die Debug-Ausgaben und weiteres.

    Das Gateway ist ein PI 3 mit einer Z-Wave-Platine (ZMEERAZ2):
    48557

    Der Sensor hat da dann diese...
  8. Kann ich leider erst am Donnerstag...

    Kann ich leider erst am Donnerstag nachmittag/abend machen, ich bin geschäftlich unterwegs... Aber ich habe PI mit dem Modul noch komplett im Schrank, also Test ist kein Problem.

    Gruss Mayday
  9. Ah ok, das hört sich nach der Richtung an. Wobei...

    Ah ok, das hört sich nach der Richtung an. Wobei bei einem FGS-222 alles funktioniert hat. Aber egal, im Moment komme ich zurecht und das neue Modul liegt im Schrank und wenn es soweit ist, werde ich...
  10. Also ich habe aufgegeben und mir noch ein...

    Also ich habe aufgegeben und mir noch ein weiteres "altes" Zwave Modul besorgt, damit klappt das wie gewünscht. Ich hatte erst noch ein Skript versucht, welches eben auf die Änderung der Haupt-Node...
  11. Ja soweit alles in Ordnung, wie gesagt, die...

    Ja soweit alles in Ordnung, wie gesagt, die Haupt-Node bekommt komischerweise ja auch ein Update... Daten (Boolean) geht auf AN, beim "alten" Gateway macht es das nicht, da passiert das, meiner...
  12. So, neue Erkenntnisse... Ich habe vergessen...

    So, neue Erkenntnisse...

    Ich habe vergessen zu erwähnen, dass ich den neuen Sensor an einem anderen Gateway eingebunden habe, und zwar an einem Raspberry PI3 mit der neuen Zwave ZMEERAZ2 Platine....
  13. Fibaro Universal Sensor, Problem mit aktualisieren Sub-Nodes

    Hallo zusammen,

    ich habe hier zwei Fibaro Universal Sensors. Beide habe ich, dachte ich jedenfalls :rolleyes: gleich eingerichtet. Also Gerät included, Basic-Klasse erzwungen und die beiden...
  14. Antworten
    1
    Hits
    516

    Ich habe heute nun den Thermostat nochmal...

    Ich habe heute nun den Thermostat nochmal abgemeldet, Factoryreset und neu angemeldet. Jetzt scheint es so wie erwartet zu funktionieren... Kein Ahnung was da los war :confused: es hat ja alles...
  15. Antworten
    1
    Hits
    516

    Fibaro Heat Controller

    Hallo zusammen,

    ich habe heute einen Heat Controller von Fibaro installiert. Augenscheinlich funktioniert auch alles, nur irgendwie bewegt sich der Thermostat nicht so, wie ich es erwarte. Ich...
  16. Antworten
    547
    Hits
    80,795

    Hallo zusammen, auch wenn es hier nicht direkt...

    Hallo zusammen,

    auch wenn es hier nicht direkt zu dem Modul passt, hat hier vielleicht jemand doch ein ähnliches Szenario am laufen oder kann mir sonst einen Tip geben. Ich habe günstig eine...
  17. Antworten
    596
    Hits
    65,276

    Wichtig: Hallo paresy, ich komme leider erst jetzt...

    Hallo paresy,

    ich komme leider erst jetzt dazu, funktioniert super :) Super Arbeit, grosses Lob :)

    Gruss Mayday
  18. Antworten
    596
    Hits
    65,276

    Wichtig: Nein, keine Leerzeichen, aber auch nicht...

    Nein, keine Leerzeichen, aber auch nicht .reserved (deutsch reserviert) sondern .reversed (also deutsch umgedreht). Du hast hier einen Zeichendreher drin.

    Als bsp. bei mir

    Intensity.100.Reversed
  19. Antworten
    596
    Hits
    65,276

    Wichtig: Also ich habe jetzt die Tage soweit alles über...

    Also ich habe jetzt die Tage soweit alles über HomeKit am laufen, ich bin begeistert, funktioniert echt sehr gut.

    Eine Frage habe ich noch: Ich habe alle meine Rolladen unter "Rolladen/Jalousie...
  20. Antworten
    596
    Hits
    65,276

    Wichtig: Also bei mir funktioniert das mit den Profilen...

    Also bei mir funktioniert das mit den Profilen super.. Hast du nur hier einen Tippfehler oder auch in IPS? Das Profil muss . Reversed heissen am Ende und nicht .Reserved wie hier von dir...
  21. Antworten
    596
    Hits
    65,276

    Wichtig: Ja funktioniert mit den Profilen super.. perfekt...

    Ja funktioniert mit den Profilen super.. perfekt :loveips:

    Danke und Gruss Mayday
  22. Antworten
    596
    Hits
    65,276

    Wichtig: nachdem es nun bei mir seit gestern funktioniert...

    nachdem es nun bei mir seit gestern funktioniert :) habe ich angefangen, mal nach und nach meine Lampen und Rolläden anzubinden. Das klappt eigentlich auch super, ich bin begeistert :D. Ich habe...
  23. Antworten
    17
    Hits
    2,661

    Ich habe selber ca. 15 Stück von den Roller...

    Ich habe selber ca. 15 Stück von den Roller Shuttern im Einsatz, ich kann das Problem irgendwie nicht ganz nachvollziehen. Ich habe einen klassischen Rolladentaster an dem Aktor angeschlossenen, also...
  24. Antworten
    596
    Hits
    65,276

    Wichtig: So, kaum geschrieben und nochmal alles gelöscht,...

    So, kaum geschrieben und nochmal alles gelöscht, neu gestartet und jetzt geht es :confused::confused:

    Egal, jetzt spiel ich mal damit rum :)

    Gruss Mayday
  25. Antworten
    596
    Hits
    65,276

    Wichtig: Hallo zusammen, bei mir will die Home App auf...

    Hallo zusammen,

    bei mir will die Home App auf meinem iPhone Symcon (läuft auf einem PI, 5.0 Testing) einfach nicht finden. Ich habe eigentlich denke ich soweit alles eingerichtet, wenn ich auf...
Ergebnis 1 bis 25 von 71
Seite 1 von 3 1 2 3