Suchen:

Art: Beiträge; Benutzer: rolima

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Hallo allerseits Inzwischen wieder auf die...

    Hallo allerseits

    Inzwischen wieder auf die aktuellste Version gewechselt. Läuft nun seit zwei Wochen ohne Unterbruch. Lösung: Spezialschalter ScriptWatch und VariableWatch deaktiviert. Die Logs...
  2. Danke für die Hinweise. Ich glaube inzwischen...

    Danke für die Hinweise. Ich glaube inzwischen auch, dass es ein Ressourcenproblem ist. Die Konfiguration mit den LOGOs ist korrekt und der Austausch von Daten funktioniert einwandfrei. Habe ich auch...
  3. Alles erfolglos. Die Verbindungen trennen sich...

    Alles erfolglos. Die Verbindungen trennen sich trotzdem - es dauert einfach etwas länger bis es soweit ist.

    Wenn ich auf der OS Oberfläche Symcon neu starte, verbinden sich die LOGOs wieder - aber...
  4. Danke für die Tipps Die LOGOS sind alle im...

    Danke für die Tipps

    Die LOGOS sind alle im gleichen Subnet und fix. Untereinander läuft die Kommunikation ebenfalls. Alle Verbindungen werden akzeptiert.
    Diese Konstellation ist seit ein paar...
  5. Ich hab jetzt mal eine Überwachung eingebaut,...

    Ich hab jetzt mal eine Überwachung eingebaut, verwende aber exec("reboot").

    Gibts für den Dienst eine separate Anweisung (reboot ist doch für die ganze Symbox oder?)



    Roli
  6. LOGO 8 - Verbindungen trennen sich nach gewisser Zeit (seit 5.4)

    Hallo allerseits

    4 Logos mit Symbox. Seit Update auf 5.4 trennen sich die Verbindungen regelmässig nach ca 12 Stunden. Socket schliessen/öffnen funktioniert nicht mehr. Reboot hilft.

    Letzte...
Ergebnis 1 bis 6 von 6