Suchen:

Art: Beiträge; Benutzer: DominikGenz

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Hallo, hat auch schon jagend es geschafft die...

    Hallo,

    hat auch schon jagend es geschafft die POE Ports vom Netgear GS728TPv2 zu schalten?
    Ich finde da leider nichts bei Google und Co.

    Vll. hat jemand einen TIPP.
    Anscheinend unterstützt...
  2. Thema: SNMP Modul

    von DominikGenz
    Antworten
    62
    Hits
    6,777

    Es ist ein Netgear Switch und ich habe irgendwie...

    Es ist ein Netgear Switch und ich habe irgendwie die falsche OID gehabt.
    richtig ist: 1.3.6.1.4.1.4526.11.16.1.1.1.3.1.1

    Wie schon gedacht: Es war mein Fehler
  3. Thema: SNMP Modul

    von DominikGenz
    Antworten
    62
    Hits
    6,777

    Hallo, ich habe heute mal mit dem SNMP Modul...

    Hallo,

    ich habe heute mal mit dem SNMP Modul "gespielt".
    Eine Sache bekomme ihc leider nicht hin, bin wohl zu doof.

    Ich möchte gerne per SNMP einen POE Port am Switch abschalten, also POE...
  4. Hallo, hast Du schon eine Lösung gefunden? ...

    Hallo,
    hast Du schon eine Lösung gefunden?
    habe nun auch Dahua Kameras und bekomme es mit dem Image Grabber nicht hin.
  5. Antworten
    138
    Hits
    57,691

    Script: __Toni.inc.php

    Hallo,

    ich habe versucht Wunderlist mit IPS zu "verbinden", aber ich stehe schon schnell vor einem Problem.

    Ich finde die "__Toni.inc.php" nicht. Ich nutzte einen Windows-Rechner für den...
  6. Ah, jetzt habe ich es auch gefunden! Bei mir war...

    Ah, jetzt habe ich es auch gefunden! Bei mir war es in der Datei:

    ./var/lib/symcon/scripts/__autoload.php
  7. Hallo, ich habe den gleichen Fehler nach der...

    Hallo,

    ich habe den gleichen Fehler nach der Installation!

    Welche "AutoInclude" meinst du?
  8. Hallo zusammen, habe jetzt eine Lösung...

    Hallo zusammen,

    habe jetzt eine Lösung gefunden, dank dem Thema:

    https://www.symcon.de/forum/threads/32940-Gelöst-Profile-mit-sehr-vielen-Aufzählungen-werden-reduziert#2
    Denn da hatte jemand...
  9. Hi, danke für die Antwort: Die Idee ist nicht...

    Hi,
    danke für die Antwort:
    Die Idee ist nicht verkehrt, bin darauf nicht gekommen, aber ich hätte gerne (wenn es geht) eine "sauberere" Lösung. ;)
  10. Ah.. habe den Fehler bei mir gefunden: Habe...

    Ah.. habe den Fehler bei mir gefunden:

    Habe einfach noch die Verifikation vom Host mit ausgeschaltet, habe kein gültiges SSL Zertifikat und schon geht es.

    Für alle mit dem gleichen Problem:...
  11. Moin Anré, ich freue mich, dass Du nun auch...

    Moin Anré,

    ich freue mich, dass Du nun auch die Version 9 von OwnCloud mit unterstützt.

    Ich habe leider auch ein Problem:

    Keine Sinnvollen Daten von ownCloud erhalten
    Result:

    URL:...
  12. Darstellung der Auswahlmöglichkeiten von Werten

    Hallo zusammen,

    ich gebe zu, dass der Titel von diesem Thema nicht sehr präzise ist.

    Bilder sagen mehr als 1000 Worte, deshalb hier zwei Bilder:

    So ist die normale Webfront-Ansicht auf dem...
  13. Hallo, könntet ihr euer Webfront für die...

    Hallo,

    könntet ihr euer Webfront für die Heizung einmal posten um ein paar Anregungen zu bekommen, was man alles darstellen sollte/kann ?

    Hat jemand von euch die Premium Funktion von Nibe mit...
  14. Hallo, vielen Dank für die Antworten! Bei...

    Hallo,

    vielen Dank für die Antworten!

    Bei mir funktioniert nun wieder alles.
    Nach dem Ubuntu Update ging alles wieder.

    Gruß Dominik
  15. Testing: Nach Update startet IPS nicht mehr - GLIBCXX_3.4.20 not found

    Moin,

    ich habe die Testing Version von 031baf8ae14f auf 7b7612b9a532 hochgerüstet und seitdem startet IPS nicht mehr!

    OS: Ubuntu
    Fehler:
    /usr/bin/symcon:...
  16. Antworten
    8
    Hits
    4,295

    Würde auch gerne die WMRS200 zum Laufen...

    Würde auch gerne die WMRS200 zum Laufen bekommen....
  17. Antworten
    4
    Hits
    870

    Genau diese Funktion fehlt mir auch noch um mit...

    Genau diese Funktion fehlt mir auch noch um mit IPS komplett "umziehen" zu können...
  18. Habe das Update gemacht und bisher sieht es super...

    Habe das Update gemacht und bisher sieht es super aus. Funktioniert wieder!

    Danke!!
  19. Hallo, das System läuft zurzeit auf einem...

    Hallo,

    das System läuft zurzeit auf einem VMWare ESXi Host Version 6.0.
    Die VM hat folgende Daten:
    1x Intel CPU 3.40GHz
    2 GB RAM
    OS: Ubuntu 14.04.3 LTS
    --> Es ist nur Symcon installiert,...
  20. Konsole baut keien Verbindung auf und Webfrontend ist nicht erreichbar

    Hallo,

    bei dem Update von 50497946 auf fb3b84dd ist das Webfrontend und auch die Verbindung der Konsole nach 3-5 Minuten nicht mehr möglich und ich muss den Computer (Ubunut) neu starten.
    Der...
  21. Hi, vielen Dank für die Info. Ich habe auch...

    Hi,

    vielen Dank für die Info.
    Ich habe auch schon mal von dem "Duty Cycle" gehört.
    Ich wollte das Script auch nur zum Testen so haben und dann nachher "runterschrauben".

    Aber die minütlichen...
  22. HomeMatic: Waiting for response timed out

    Hallo zusammen,

    ich habe IPS 4.0 auf einem Ubuntu Server installiert mit einer Anbindung HomeMatic (CCU2 über IP und einen HomeMatic-Lan Adapter für RS485 Komponenten).

    ich habe von HomeMatic...
  23. Ich habe es gerade nochmal probiert und nun...

    Ich habe es gerade nochmal probiert und nun klappt die Installation unter Ubuntu 14.04.3
  24. Hallo, habe auch das gleiche Problem.

    Hallo,

    habe auch das gleiche Problem.
  25. Antworten
    68
    Hits
    16,811

    Hallo, ich überlege gerade, ob ich mir auch...

    Hallo,
    ich überlege gerade, ob ich mir auch einen Roomba zulege und wenn ja, welches Modell.

    Ich hänge gerade beim 785 fest.
    Hat da jemand Erfahrung oder lieber einen aus der 800er Serie?
    ...
Ergebnis 1 bis 25 von 40
Seite 1 von 2 1 2