Suchen:

Art: Beiträge; Benutzer: Silberstreifen

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.02 Sekunden.

  1. FGW14 auf Pos. 6 und den SerialPort auf 58k Baud...

    FGW14 auf Pos. 6 und den SerialPort auf 58k Baud eingestellt? Alternativ mal Pos. 5 mit 9600 Baud probieren.

    Jürgen
  2. passiert das nur bei Tastern? Wenn nein und...

    passiert das nur bei Tastern?

    Wenn nein und das sporadische Übertragungsfehler sind, dann hast Du eventuell nur RX und TX verbunden und es kommt zu Erdschleifen. In diesem Fall einfach auch die...
  3. Antworten
    8
    Hits
    935

    ansonsten einfach im SearchModules unter else den...

    ansonsten einfach im SearchModules unter else den Filter wieder setzen.

    Jürgen
  4. Antworten
    8
    Hits
    935

    Hallo mäc, sehr coole Idee mit der...

    Hallo mäc,

    sehr coole Idee mit der Suchfunktion! Habe ich mir gerade im Detail angeguckt.
    Ein Optimierungspunkt ist mir aufgefallen:
    Wenn Du den Suchprozess abbrichst und nichts veränderst,...
  5. Antworten
    8
    Hits
    1,160

    Hast Du den Eltako Dimmer als GFVS angelernt?...

    Hast Du den Eltako Dimmer als GFVS angelernt? Dann sollte auch das Dimmen klappen.

    Jürgen
  6. Antworten
    8
    Hits
    1,160

    Den FAM14 brauchst Du definitiv nicht. Ist...

    Den FAM14 brauchst Du definitiv nicht.

    Ist Dein Aktor ggf. gesperrt? Folgender Hinweis in der Bedienungsanleitung:

    Um versehentliches Einlernen zu verhindern, wird der Lernmodus automatisch 2...
  7. Antworten
    40
    Hits
    1,447

    Silberstreifen heißt auch persönlich...

    Silberstreifen heißt auch persönlich Silberstreifen ;)

    Nein, ich meine die E-Mail, die mit meinen Modulen verbunden ist. Diese war bei dem ersten von mir geschriebenen Modul noch die alte E-Mail....
  8. Antworten
    370
    Hits
    35,967

    Hallo Burkhard, gucke mal bitte hier...

    Hallo Burkhard,

    gucke mal bitte hier. Dann weißt Du auch gleich, dass die Geräte unterstützt werden.

    Ich persönlich nutzte die Innr SP 120 und bin sehr zufrieden damit. Die scheint es aber...
  9. Antworten
    40
    Hits
    1,447

    habe den Fehler jetzt gefunden

    Hallo Niels,

    habe den Fehler jetzt gefunden. Bin eigentlich nur darauf gekommen, weil ich keine Mails zur Freigabe meiner neuen Modulversionen bekommen habe.

    In den Einstellungen der...
  10. Antworten
    40
    Hits
    1,447

    Die Anmeldung auf account-dev.symcon.de...

    Die Anmeldung auf account-dev.symcon.de funktioniert einwandfrei. im Dev-Bereich erscheint aber

    DevTools failed to load SourceMap: Could not parse content for...
  11. Antworten
    22
    Hits
    779

    Hast Du ggf. WLAN und LAN mit der selben IP...

    Hast Du ggf. WLAN und LAN mit der selben IP konfiguriert?
    Jürgen
  12. Antworten
    40
    Hits
    1,447

    Danke für den Hinweis, Michael. War für mich aber...

    Danke für den Hinweis, Michael. War für mich aber selbstverständlich. Sogar Deinstallation und Neuinstallation probiert, da ich auf der N-Version bin. Ist aber alles 5.5.0-10.
    Jürgen
  13. Antworten
    40
    Hits
    1,447

    Problem besteht leider immer noch. Jürgen

    Problem besteht leider immer noch.
    Jürgen
  14. Antworten
    291
    Hits
    16,869

    Version 3.03 - Unterstützung der neuen MQTT-Landroid-Bridge, Kress Mission, Landxcape

    Wie bereits an mehreren Stellen angekündigt, gibt es jetzt einen komplett überarbeitete Landroid-Bridge. Nachdem die bisherige Bridge einigen Usern erhebliche Schwierigkeiten bei der Installation und...
  15. Antworten
    22
    Hits
    779

    wie rufst Du Deinen Pi im Netz auf? Über den...

    wie rufst Du Deinen Pi im Netz auf? Über den Namen oder über die IP-Adresse? Wer vergibt bei Dir den Namen? Macht das die Fritzbox? Als erstes würde mich interessieren, ob Du -wenn der Pi nicht mehr...
  16. Antworten
    22
    Hits
    779

    Ok, damit ist die Landriod-Bridge als Verursacher...

    Ok, damit ist die Landriod-Bridge als Verursacher ausgeschlossen. Danke für den Versuch und die Rückmeldung. Ich würde Dir dennoch empfehlen, die Bridge in der Winterpause ausgeschaltet zu lassen....
  17. Wenn die Bridge einmal richtig eingerichtet ist,...

    Wenn die Bridge einmal richtig eingerichtet ist, dann läuft sie solange der Rechner läuft. Ein Start der Bridge ist nur beim Rechnerstart erforderlich.
    Wenn die Bridge mit Fehlermeldung abstürzt,...
  18. Antworten
    7
    Hits
    426

    Probier mal Deine Schrift im vw bzw vh zu...

    Probier mal Deine Schrift im vw bzw vh zu bemaßen. Dann ist sie proportional zur Boxbreite bzw. -höhe. Bei einer 100px breiten Box entspricht 0.01vw Deiner Schriftgrösse 10px. Wächst jetzt die Box,...
  19. Antworten
    370
    Hits
    35,967

    Beitrag anzeigen

    <?php

    RequestAction(44391, 0);
    IPS_Sleep(10000);
    RequestAction(37266, 0);
    IPS_Sleep(200);
    RequestAction(35826, 0);


    musst aber keine 10 Sekunden (IPS_Sleep (10000)) warten. Probiere...
  20. Antworten
    370
    Hits
    35,967

    Wenn die Ikea-Aktoren nicht auf Gruppenbefehle...

    Wenn die Ikea-Aktoren nicht auf Gruppenbefehle reagieren, dann klappt das nicht gleichzeitig. Zwischen den Befehlen sollten immer mindestens 200ms liegen, damit eine gegenseitige Störung...
  21. Antworten
    370
    Hits
    35,967

    Mache aus den Rollos in DeCONZ eine Gruppe. Dann...

    Mache aus den Rollos in DeCONZ eine Gruppe. Dann brauchst Du nur noch einen Befehl für alle senden.
    Jürgen
  22. Antworten
    370
    Hits
    35,967

    Hallo Thomas, ich habe mal versucht, etwas...

    Hallo Thomas,

    ich habe mal versucht, etwas darüber herauszufinden. Bin aber nicht recht weitergekommen. Hast Du irgendeinen Hinweis für mich, wo das Ansteuern der LEDs per DeCONZ oder Ähnlichem...
  23. Antworten
    22
    Hits
    779

    deaktivieren bitte mit sudo systemctl stop xxx...

    deaktivieren bitte mit
    sudo systemctl stop xxx
    sudo systemctl disable xxx
    Jürgen
  24. Antworten
    40
    Hits
    1,447

    Pro Console bei mir noch nicht in Ordnung

    bei mir funktioniert das Anmelden in der Pro Console (Linux) leider auch mit dem Update nicht. Es hat sich lediglich der Fehlercode von 401 auf 502 geändert :confused:
    57185

    Jürgen
  25. Antworten
    22
    Hits
    779

    Läuft auf dem Raspi auch Deine Landroid-Bridge?...

    Läuft auf dem Raspi auch Deine Landroid-Bridge? Wenn ja, dann deaktiviere diese mal bitte. Ist das Problem dann weg?

    Jürgen
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4