Suchen:

Art: Beiträge; Benutzer: Jimmy Neutron

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.02 Sekunden.

  1. Sieht jetzt viel besser aus. Jetzt erscheint...

    Sieht jetzt viel besser aus.

    Jetzt erscheint im Log nur noch bei IQL4Smarhome:


    <b>Warning</b>: InstanceInterface is not available in...
  2. IPS war beendet. Sieht nicht gut aus im Log: ...

    IPS war beendet.

    Sieht nicht gut aus im Log:


    01.11.2019 17:33:49 | 58916 | MESSAGE | HomeMatic Device | Erstelle...
    01.11.2019 17:33:49 | 57851 | MESSAGE | HomeMatic Device |...
  3. Hallo Michael, der Ordner war mir beim Packen...

    Hallo Michael,

    der Ordner war mir beim Packen wohl entglitten. Habe ich jetzt nachgeholt.

    Aber, trotzdem überall ein neuer Fehler:

    Amazon Echo Configurator -> InstanceInterface is not...
  4. Migration von Windows auf Raspberry Pi

    Moin,

    ich habe meine komplette IPS-Installation auf einen Raspberry Pi migriert. Läuft soweit auch ganz gut (Homematic).
    Jedoch werden folgende Instanzen als fehlerhaft markiert:


    ...
  5. Notifikation mit Kamerabild und Apple Watch

    Moin zusammen,

    vielleicht stelle ich mich ja zu doof an, aber ich finde keine Lösung.

    Ich schicke mir bei Bewegung eine Notifikation mit dem dazugehörigen Kamerabild auf mein iPhone. Das klappt...
  6. Antworten
    1
    Hits
    365

    Hat sich erledigt. Dauerte nur ein bisschen, bis...

    Hat sich erledigt. Dauerte nur ein bisschen, bis sich das Webfront aktualisiert hat.
  7. Antworten
    1
    Hits
    365

    HM IP Garagentortaster HmIP-WGC

    Moin,

    ich habe mir einen HM IP Garagentortaster zugelegt, diesen in der CCU3 angelernt und dann in IPS angelegt.

    Leider taucht dieser nicht im Webfront auf. Woran kann das liegen? Wird dieser...
  8. Antworten
    19
    Hits
    4,915

    Hallo ihr beiden, gibt es noch eine andere...

    Hallo ihr beiden,

    gibt es noch eine andere Lösung, als die mit der Hilfsvariablen?

    Es antwortet ja keiner mehr :-(
  9. Antworten
    19
    Hits
    4,915

    Min. 0, Max. 0

    Min. 0, Max. 0
  10. Antworten
    19
    Hits
    4,915

    Hier einmal mit der Hilfsvariablen "HomeKit" von...

    Hier einmal mit der Hilfsvariablen "HomeKit" von Typ Integer, die ich mir gebaut und übersetzt habe (Notlösung, nicht schön):

    47591

    Der untere "Aktor" verweist auf die Float. Nennt sich im...
  11. Antworten
    19
    Hits
    4,915

    Das Problem ist, dass die Variable, bei der die...

    Das Problem ist, dass die Variable, bei der die Prozent gesetzt werden, eine Float-Variable ist.

    Dein Homekit möchte aber eine Variable vom Typ Integer.

    47484
  12. Antworten
    19
    Hits
    4,915

    Homematic-wired-Jalousie-Aktoren

    Homematic-wired-Jalousie-Aktoren
  13. Antworten
    19
    Hits
    4,915

    HomeMatic Rolladen in HomeKit einbinden

    Moin,

    erst einmal ein dickes Lob für dieses Modul!!! Habe mich jetzt einen Tag damit beschäftigt, es läuft super. Löse jetzt nach und nach alle Aktoren aus dem Homebridge-Plugin.

    Jetzt werde...
  14. Sorry, hatte das mit dem EasyFix total überlesen....

    Sorry, hatte das mit dem EasyFix total überlesen.

    Windows war update-technisch auf dem neuesten Stand und die anderen Patches wirkten nicht, bzw. ließen sich auf dem Homeserver nicht installieren....
  15. Die Lösungen kenne ich. Der Patch hat schon...

    Die Lösungen kenne ich. Der Patch hat schon damals nicht bei Windows Homeserver 2011 funktioniert.

    Und die andere Lösung, statt "https" "git" zu nehmen, habe ich, wie oben geschrieben, gemacht.
  16. Habe den Ordner gelöscht. Dann Modul neu...

    Habe den Ordner gelöscht.

    Dann Modul neu hinzugefügt. Es kommt wieder die Fehlermeldung wie oben beschrieben:

    47460

    Im Ordner Modules ist nun wieder der Ordner Homekit vorhanden, aber halt...
  17. Ordner war tatsächlich da. Dienst durchgestartet....

    Ordner war tatsächlich da. Dienst durchgestartet. Instanz ist nun auch in der Weboberfläche zu sehen.

    Aber, wenn ich eine neue Instanz für Homekit Bridge erstellen möchte, bekomme ich wieder einen...
  18. Modul hinzufügen läuft wieder auf einen Fehler

    Moin,

    vor ein paar Monaten existierte ja das Problem, dass sich Module nicht hinzufügen ließen. So auch bei mir.

    Der Workaround statt dem https-Link den git-Link zu nehmen half bei mir damals....
  19. Mit dem Script hat es funktioniert.

    Mit dem Script hat es funktioniert.
  20. Kann ich leider nicht. In der Weboberfläche sehe...

    Kann ich leider nicht. In der Weboberfläche sehe ich ihn ja nicht. und in der Verwaltungskonsole bekomme ich beim Öffnen eine Schutzverletzung. Wie kann ich den Cutter zurücksetzen?

    47248
  21. Habe ich an Office@symcon.de geschickt.

    Habe ich an Office@symcon.de geschickt.
  22. Ja, immer der gleiche Fehler mit der gleichen ID....

    Ja, immer der gleiche Fehler mit der gleichen ID. Und, nein, diese ID existiert bei mir nicht.
  23. Jepp, kommt ein Fehler, wenn ich auf den...

    Jepp, kommt ein Fehler, wenn ich auf den Dropdown-Pfeil klicke:

    47190

    Aber da ist kein Objekt mit der ID 12265 drin:

    47191
  24. Hi, welche Entwicklerkonsole? Sowohl in Safari...

    Hi,

    welche Entwicklerkonsole? Sowohl in Safari als auch in der "alten" Konsole tut sich beim Drücken von F12 gar nichts?

    Gruß

    Jimmy
  25. Nö, ist alles an. 47059 Auch die Instanzen...

    Nö, ist alles an.

    47059

    Auch die Instanzen ausblenden und wieder einblenden bringt keinen Erfolg.
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4