Suchen:

Art: Beiträge; Benutzer: harry28

Seite 1 von 20 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Antworten
    1
    Hits
    451

    Nun habe ich den Fehler selbst gefunden: Im...

    Nun habe ich den Fehler selbst gefunden: Im Cutter muss als rechtes Trennzeichen Hex 04 stehen, nicht 03.

    Nun kommen die Datem im Array an:

    Array
    (
    [modultyp] => PULSECOUNTER
    [vars]...
  2. Antworten
    1
    Hits
    451

    WIFFI Pulsecounter von Eugen Stall

    Hallo Zusammen,

    hat einer von Euch schon den WIFFI Pulsecounter von Eugen Stall in IPS eingebunden?

    Ich habe hier im Forum nur etwas über den WIFFI Wohnzimmersensor gefunden, aber ich kann es...
  3. Antworten
    31
    Hits
    2,122

    Hallo paresy, den Fehler der am Morgen nicht...

    Hallo paresy,

    den Fehler der am Morgen nicht eingeschalteten Z-Wave-Steckdose habe ich gefunden.
    Doch ein Fehler in der Zeitplanung des Einschalt-Scripts - mein Fehler . sorry. :rolleyes:
    ...
  4. Antworten
    76
    Hits
    4,983

    Hallo Hagbard, an dem Adapter hätte ich auch...

    Hallo Hagbard,

    an dem Adapter hätte ich auch Interesse. Ich bin auch ein SP111-Fan und habe eigentlich eine Adapter-Platine, aber mit der komme ich nicht klar.

    Gegen Kostenbeteiligung habe ich...
  5. Antworten
    31
    Hits
    2,122

    Hallo paresy, ich bin morgen im Prinzip auch...

    Hallo paresy,

    ich bin morgen im Prinzip auch zu Hause, habe aber 2 Arzttermine.
    Wann würde es passen?


    Viele Grüße aus dem Unterallgäu
    Harry
  6. Antworten
    31
    Hits
    2,122

    Hallo paresy, ich habe nun für zwei...

    Hallo paresy,



    ich habe nun für zwei Steckdosen die Debug-Files gestartet und lass das etwas länger mitlaufen.
    Eine Steckdose mit falschen Verbrauchs-Werten und eine die Morgens nicht...
  7. Antworten
    31
    Hits
    2,122

    Hallo paresy, leider kann ich die Fehler...

    Hallo paresy,



    leider kann ich die Fehler nicht provozieren und sie treten nur sporadisch auf.

    Das Einzige was ich wirklich sehe, sind die kuriosen Variablen (s.o.) die angelegt werden.
    ...
  8. Antworten
    31
    Hits
    2,122

    Hallo paresy, gibt es etwas Neues an der...

    Hallo paresy,

    gibt es etwas Neues an der Z-Wave-Front?

    Nach wie vor schalten ein paar wenige Steckdosen unzuverlässig (leider immer wieder andere) und es tauchen immer neue Variablen auf. ...
  9. Antworten
    31
    Hits
    2,122

    Hallo paresy, die Werte werden ausgelesen,...

    Hallo paresy,

    die Werte werden ausgelesen, aber immer wieder diese Fehlermeldungen:



    08.07.2019 12:17:09 | TimerPool | Waschmaschine (UpdateTimer): (ZWaveMeter::RequestStatus) Die Wartezeit...
  10. Antworten
    31
    Hits
    2,122

    Hallo paresy, heute bleiben wieder viele...

    Hallo paresy,

    heute bleiben wieder viele Energiewerte aus und die manuelle Aktualisierungsanfrage bringt einen Fehler:

    49775

    Das Debugging ergibt die dazu passenden Einträge:


    07/07/19...
  11. Antworten
    31
    Hits
    2,122

    Hier die aktuellen Debug-Files. Gruß Harry

    Hier die aktuellen Debug-Files.

    Gruß
    Harry
  12. Antworten
    31
    Hits
    2,122

    Hallo paresy, ich habe nun die produktive...

    Hallo paresy,

    ich habe nun die produktive SymBox auf Ninja umgestellt.

    Erste Erkenntnis: es werden viele unsinnige Variablen bei Z-Wave-Steckdosen angelegt.

    z.B.
    Sensor Multilevel...
  13. Antworten
    31
    Hits
    2,122

    Hallo paresy, bislang auch unter 5.1 keine...

    Hallo paresy,

    bislang auch unter 5.1 keine Auffälligkeiten. Vielleicht der Resend=5.

    Ich werde heute einmal Ninja auf meiner produktiven SymBox testen. Der Rückweg auf Stable sollte ja möglich...
  14. Antworten
    31
    Hits
    2,122

    Hallo paresy, hier das Debug-File. Leider...

    Hallo paresy,

    hier das Debug-File. Leider kamen keine fehlerhaften Energie-Werte.

    Allerdings diese Meldung im Log:
    Ignoring RequestInfo for DeviceID Type = 2. Please report this issue to...
  15. Antworten
    31
    Hits
    2,122

    Das kann ich gerne versuchen: Device exkludieren...

    Das kann ich gerne versuchen: Device exkludieren und in der Ninja-SymBox inkludieren, Verbraucher anschliessen und sehen was für Werte kommen.

    Gruß
    Harry


    Gesendet von iPhone mit Tapatalk
  16. Antworten
    31
    Hits
    2,122

    Gute Sache! In welchem Kanal? Auf meiner...

    Gute Sache!
    In welchem Kanal?
    Auf meiner produktiven Umgebung fahr ich eigentlich nur Stable, seit heute Mittag jedoch Beta.
    In meiner Test-SymBox ist zwar auch ein Razberry2, allerdings nur eine...
  17. Antworten
    31
    Hits
    2,122

    Hallo paresy, das hört sich gut an - Danke für...

    Hallo paresy,

    das hört sich gut an - Danke für die Unterstützung.

    Dass die Steckdosen Mist senden ist nie auszuschließen, aber mit der vorherigen Version ist mir hier nie etwas aufgefallen.
    ...
  18. Antworten
    31
    Hits
    2,122

    Ich habe im Thread ZWave-Problem nach Update auf...

    Ich habe im Thread ZWave-Problem nach Update auf 5.1 (#289) bereits am 23.05. von meinem Problem geschrieben.
    Der Post ist aber anscheinend in der Masse der Posts untergegangen - es gab keine...
  19. Antworten
    31
    Hits
    2,122

    Probleme mit Z-Wave seit Umstieg auf 5.1

    Hallo paresy,

    Danke für die schnelle Antwort.

    Details habe ich bereits in anderen ZWave-Threads gepostet, ohne Antwort oder Lösungsansätze. Aufgrund der vielen Mitposter sind die vielleicht...
  20. Antworten
    31
    Hits
    2,122

    Probleme mit Z-Wave seit Umstieg auf 5.1

    Hallo paresy,

    seit ich auf 5.1 Stable umgestiegen bin, habe ich immer wieder Probleme mit meiner Z-Wave-Infrastruktur.

    Ich habe eine SymBox mit Razberry2 und Plugs (60) und Relaisbausteine (3)...
  21. Antworten
    601
    Hits
    81,856

    Seit heute spricht Alexa wieder. Auch wieder...

    Seit heute spricht Alexa wieder.
    Auch wieder ohne dass ich etwas geändert habe.
    Da hat wohl Amazon im Hintergrund geschraubt.

    Viele Grüße aus dem Unterallgäu
    Harry
  22. Antworten
    601
    Hits
    81,856

    Amazon Echo Remote Control

    Hallo,

    meine Alexa ist seit gestern auch verstummt und ich habe nichts geändert. Kein Modul-Update und kein IPS-Update. Keine Passwort-Änderung.

    Der Anmeldestatus sagt „Sie sind angemeldet“.
    ...
  23. Antworten
    294
    Hits
    15,592

    [Modul 5.1] Tasmota - MQTT Server

    Hallo Jens,

    Ich schalte mit

    Tasmota_setPower(18351, 0, false);
    bzw.
    Tasmota_setPower(18351, 0, true);

    Vielleicht hilft das?
  24. Antworten
    303
    Hits
    17,055

    Wichtig: ZWave-Problem nach Update auf 5.1

    Hallo Zusammen,

    seit ich das Update 5.1 eingespielt habe werden bei einigen meiner 64 FIBARO-Plugs die Verbrauchswerte nicht mehr aktualisiert.

    Dort wurde wohl auch etwas umgestellt, denn aus...
  25. Antworten
    76
    Hits
    4,983

    Ich baue die Platine komplett raus, dann sind es...

    Ich baue die Platine komplett raus, dann sind es drei (für mich sehr kleine) Schrauben (die Augen schreien nach einer Gleitsichtbrille) und das Löten wird einfacher (gut fürs Plastikgehäuse). :-)
    ...
Ergebnis 1 bis 25 von 500
Seite 1 von 20 1 2 3 4