Suchen:

Art: Beiträge; Benutzer: GeDaD

Seite 1 von 12 1 2 3 4

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    175
    Hits
    23,796

    Moin Ralf, der Sensor versucht immer wieder sich...

    Moin Ralf, der Sensor versucht immer wieder sich mit bekannten WLANs zu verbinden. Daher sollte das eig. Nicht auftreten....
  2. Antworten
    175
    Hits
    23,796

    War er im Netzwerk auffindbar? Hat er einen...

    War er im Netzwerk auffindbar? Hat er einen Access ppoint aufgebaut? Wenn er noch blingt hängt er nicht. Entsprechend muss er eines von beidem gemacht haben? Hat dieses Problem noch jemand?
  3. Antworten
    175
    Hits
    23,796

    Moin, ist der Sensor denn erreichbar? Was genau...

    Moin, ist der Sensor denn erreichbar? Was genau ist "abgestürzt"?
  4. Antworten
    175
    Hits
    23,796

    Moin Andreas, wenn der Sensor im Wlan nicht...

    Moin Andreas,
    wenn der Sensor im Wlan nicht erreichbar ist, muss etwas anderes im argen sein.
    Was für einen Router nutzt Du? Auf welchen Kanälen läuft dein WLAN? Wie ist der Empfang des Sensors...
  5. Antworten
    22
    Hits
    3,578

    Moin cptnemo, Ist nun auch rund geworden 😉....

    Moin cptnemo,
    Ist nun auch rund geworden 😉.
    Hoffe das die ersten der Endversion kommende Woche kommen.
    Danke für den Hinweis mit den Temperatur. Hab ich aber berücksichtigt. Ich hab einige pi's in...
  6. Antworten
    22
    Hits
    3,578

    Moin zusammen, nach einer kleinen...

    Moin zusammen,
    nach einer kleinen Pause:rolleyes: geht's hier mal weiter...
    Hab den ersten Prototyp zusammengebaut. :cool:

    Paar Sachen in der Zeichnung angepasst. Nun geht's ans schön machen....
  7. APP Variablen Profile Absturz

    Moin,
    habe ein ähnliches Problem.
    Bsp. Shutter Control. Bei Stop wird eine -1 in die Positionsvariable geschrieben.
    Die -1 ist aber im "ShutterAssociation" Profil nicht enthalten. Wenn ich in der...
  8. Antworten
    175
    Hits
    23,796

    Ja, die Werte im modul bleiben stehen wenn mich...

    Ja, die Werte im modul bleiben stehen wenn mich nicht alles täuscht...

    Gruß
    Thomas
  9. Antworten
    175
    Hits
    23,796

    Moin Alexander, das Problem sollte eigentlich...

    Moin Alexander,
    das Problem sollte eigentlich gelöst sein...
    Bitte auch immer darauf achten, dass das Problem auch auf der Sensorwebsite besteht. Die Werte in Joachims Modul bleiben auch "hängen"...
  10. Antworten
    175
    Hits
    23,796

    Moin Michl, ich hoffe das Problem konnte gelöst...

    Moin Michl,
    ich hoffe das Problem konnte gelöst werden?
    @ all:
    Für alle Sensoren steht ein Update bereit. Im wesentlichen wurde die Wlan-Verbindung, IP-Vergabe und der Reconect optimiert.
    Der...
  11. Antworten
    175
    Hits
    23,796

    Moin, die lässt sich leider Softwareseitig nicht...

    Moin,
    die lässt sich leider Softwareseitig nicht abschalten. Bei den ESP´s ist die hart verdrahtet. :(
    Im Moment hilf da leider nur ein stück Klebeband über der LED. Es ist geplant den IC des ESP...
  12. Antworten
    175
    Hits
    23,796

    Moin zusammen, wir haben nochmal versucht etwas...

    Moin zusammen,
    wir haben nochmal versucht etwas zu optimieren...
    Das Problem besteht nur mit dem W-Sens? oder hat jemand das selbe verhalten bei dem THQ/TH?
    Die BME´s haben irgendwie so ihre...
  13. Antworten
    175
    Hits
    23,796

    Moin, Ne im Moment ist das nicht vorgesehen....

    Moin,
    Ne im Moment ist das nicht vorgesehen. Eig. Sollte das auch nicht notwendig sein. ;-)
    Hattest du denn die Firmware aktualisiert oder wurde nichts verändert?
    Gruß Thomas
  14. Antworten
    175
    Hits
    23,796

    Moin TomW, gibt es etwas neues? Gruß Thomas

    Moin TomW,
    gibt es etwas neues?
    Gruß
    Thomas
  15. Antworten
    175
    Hits
    23,796

    Mh... das ist sehr ungewöhnlich. Wie lange ist...

    Mh... das ist sehr ungewöhnlich. Wie lange ist der Zeitraum zwischen den ausfällen?
    Kannst Du zum testen mal die FW2.0 aufspielen?
    Support
    Gruß
    Thomas
  16. Antworten
    175
    Hits
    23,796

    Moin TomW, ist das bei allen werten der Fall...

    Moin TomW,
    ist das bei allen werten der Fall oder "nur" bei den Luftdaten?
    Gruß
    Thomas
  17. Antworten
    175
    Hits
    23,796

    Moin kea, möglich ist das alles, da wir i2c,...

    Moin kea,
    möglich ist das alles, da wir i2c, Uart und Spannungsversorgung auf den Header gelegt haben.
    Bisher ist für solche Erweiterungen die Nachfrage zu gering. Wenn die Forderung danach kommt...
  18. Antworten
    175
    Hits
    23,796

    Moin Ralf, Mh. O.k. ich schau mir das an....

    Moin Ralf,
    Mh. O.k. ich schau mir das an.
    Kannst du noch einmal schauen auf welchem Kanal der mit 1.9/2.0 Funkt und ob es unterschiede bei der Signalstärke gibt?
    Gibt es noch jemanden der ähnliche...
  19. Antworten
    175
    Hits
    23,796

    Moin Ralf, das ist merkwürdig.... Eig. ist an...

    Moin Ralf,
    das ist merkwürdig....
    Eig. ist an der 2.0 keine Änderunge am "W-Lan-Teil" der Firmware.
    Ich schau mal rein. Gib bescheid wenn es was neues zu der 1.9 gibt.
    Gruß
    Thomas
  20. Antworten
    175
    Hits
    23,796

    Moin Ralf, kannst Du noch einmal die 1.9...

    Moin Ralf,
    kannst Du noch einmal die 1.9 draufspielen um sicherzugehen das es damit weg ist?
    Dann können wir vielleicht etwas eingrenzen.
  21. Antworten
    175
    Hits
    23,796

    Moin Ralf, da scheint was anderes im argen zu...

    Moin Ralf,
    da scheint was anderes im argen zu sein als die Sensordaten.
    Du nutzt das Modul von Joachim? Ich sprech mal mit Ihm.
    Aktuell?
    Gruß
    Thomas
  22. Antworten
    175
    Hits
    23,796

    Moin Ralf, zum verständniss: Du hast einen...

    Moin Ralf,
    zum verständniss:
    Du hast einen W-Sens. Die Sprünge waren vorher nicht da?
    Von welcher Version hast du geupdatet?
    Zusätzlich einen Screenshot der Sensor-Seite?
    Gruß
    Thomas
  23. Antworten
    175
    Hits
    23,796

    Moin zusammen, zur Info: Es gibt für die...

    Moin zusammen,
    zur Info:
    Es gibt für die Sensoren eine neue FW.
    Darin im wesentlichen folgende Änderungen:
    Den Sensoren kann nun eine Feste IP gegeben werden.
    Modbus läuft nun auch zyklisch. ...
  24. Antworten
    175
    Hits
    23,796

    Für alle die das Problem mit dem Sptingenden IAQ...

    Für alle die das Problem mit dem Sptingenden IAQ werten beim W-Sens haben. Hier liegt eine aktuelle FW mit korrigierter BSEC => 403 Forbidden
    FW2.0
    Zusätzlich kann nun auch wie bei den anderen...
  25. Antworten
    175
    Hits
    23,796

    Moin Lutz, sorry für die Späte Antwort. Leicht...

    Moin Lutz,
    sorry für die Späte Antwort.
    Leicht zieht die Temperatur den Co2 mit. Das hängt mit der Dichte zusammen. Kannst mal die Legende mit anzeigen wie stark der springt?
    @Materazi:
    welche FW...
Ergebnis 1 bis 25 von 284
Seite 1 von 12 1 2 3 4