Suchen:

Art: Beiträge; Benutzer: phiwi

Seite 1 von 3 1 2 3

Suchen: Die Suche dauerte 0.00 Sekunden.

  1. Antworten
    4
    Hits
    378

    Super, vielen Dank für die Antwort! Hat...

    Super, vielen Dank für die Antwort!

    Hat geklappt!

    :)
  2. Antworten
    4
    Hits
    378

    Danke! Du meinst anstelle des GetValueInteger nur...

    Danke! Du meinst anstelle des GetValueInteger nur ein GetValue?
  3. Antworten
    4
    Hits
    378

    Hilfe bei einfachem Skript

    Hallo zusammen,

    Ich wäre um eine kurze Hilfe dankbar.

    Ich habe folgendes Skript geschriben:



    <?php
  4. Antworten
    19
    Hits
    5,097

    Danke Dir Pio! Gesendet von iPhone mit...

    Danke Dir Pio!


    Gesendet von iPhone mit Tapatalk
  5. Antworten
    19
    Hits
    5,097

    Vielen Dank für die Antwort. Leider habe ich die...

    Vielen Dank für die Antwort. Leider habe ich die nicht mehr. Ist das ein Standard-Stecker?


    Gesendet von iPhone mit Tapatalk
  6. Antworten
    19
    Hits
    5,097

    Anschluss

    Guten Tag,
    Ich habe die Symbox mit KNX Erweiterung. Mit welchem Stecker wird das grüne Kabel an die Symbox angeschlossen?

    Danke, Philipp
  7. Antworten
    5
    Hits
    1,522

    Danke für den Link. Ich habe jedoch gehofft, dass...

    Danke für den Link. Ich habe jedoch gehofft, dass es irgendwo ein reset Knopf gibt. Werde mir das Recovery-Tool heute mal anschauen.

    Andere Frage:

    Ich habe einen eKEY und ein Z-Wave gateway,...
  8. Antworten
    5
    Hits
    1,522

    Danke für die schnelle Antwort. Zugriff geht...

    Danke für die schnelle Antwort. Zugriff geht trotzdem nicht mehr.

    Kann ich die Box resetten?


    Gesendet von iPhone mit Tapatalk
  9. Antworten
    5
    Hits
    1,522

    Falscher DNS Server vergeben

    Hallo zusammen,

    Ich wollte der Symbox eine Fix IP vergeben und habe warscheinlich den DNS Server falsch eingestellt. Jedenfalls kann ich jetzt nicht mehr auf die Box zugreiffen.

    Muss ich die...
  10. Antworten
    21
    Hits
    4,977

    Hat jemand einen Hinweis? Die ganze...

    Hat jemand einen Hinweis?

    Die ganze z-Wave-Geschichte mit IPS ist wirklich sehr frustrierend. Ich habe über die Jahre schon zwei verschiedene Fernbedienungen versucht einzubinden, aber ohne...
  11. Antworten
    21
    Hits
    4,977

    Hallo paresy Anbei nochmals der Debug: 1....

    Hallo paresy

    Anbei nochmals der Debug:

    1. Teil: Log wenn ich auf den Knopf drücke
    2. Teil (gelb) von der Konfiguration

    Das mit dem WAKE_UP bin ich mir leider nicht sicher. Sobald ich die...
  12. Antworten
    21
    Hits
    4,977

    Hallo zusammen, Habe auch Probleme mit der...

    Hallo zusammen,

    Habe auch Probleme mit der Konfiguration. Fibaro Button wird erkannt, kann aber nicht konfiguriert werden.

    Anbei die Screenshots mit Debug.

    Danke euch allen für die Hilfe.
    ...
  13. Antworten
    55
    Hits
    61,472

    Ich hab auch seit einiger Zeit eine Skybell...

    Ich hab auch seit einiger Zeit eine Skybell installiert. Gibt es Neuigkeiten bezüglich IPS Integration?
  14. Antworten
    186
    Hits
    38,073

    WLAN Scheduling

    Hallo zusammen,

    Ich habe bei mir das WLAN Scheduling via Ubiquiti Controller (Konfigurator) aktiviert. D.h. der UniFi AP sendet jetzt nur zu den eingestellten Zeiten. Ich hatte dies früher per...
  15. Antworten
    2
    Hits
    2,308

    Das Drücken des Knopfs neben der Batterie hat in...

    Das Drücken des Knopfs neben der Batterie hat in einem Fall geholfen. Mit den anderen zwei Sensoren bin ich nach wie vor am Kämpfen. Dies liegt jedoch nicht an dem reset Knopf, sonder irgendwo...
  16. Antworten
    2
    Hits
    2,308

    Fibaro Türsensor FGK – 101 - reset

    Hallo zusammen,

    Weis jemand wie man beim FGK-101 einen reset durchführt ohne ihn abmontieren zu müssen?

    Der Button auf der Rückseite ist ja nicht zugänglich, wenn er angeklebt ist, oder?

    Von...
  17. Antworten
    9
    Hits
    3,047

    Das Problem ist gelöst. Ich habe den IPS-z-Wave...

    Das Problem ist gelöst. Ich habe den IPS-z-Wave Gateway neu gestartet und nun funktioniert auch das Senden von Befehlen.
  18. Antworten
    9
    Hits
    3,047

    Hallo zusammen, Ich habe die Position der...

    Hallo zusammen,

    Ich habe die Position der Instanz geändert. Die Distanz zum IPS-Z-Wave Gateway ist nun 3 Meter und keine Bilder dazwischen :-)

    Wie vorher, die Instanz sendet Aktualisierungen zu...
  19. Antworten
    9
    Hits
    3,047

    Die Geräte haben über Monate super gut...

    Die Geräte haben über Monate super gut funktioniert und der Standort der Instanzen und des IPS-z-Wave Gateways wurde nicht verändert.

    Es sei den der Gateway hat ein Problem mit der Sendeleistung....
  20. Antworten
    9
    Hits
    3,047

    Anbei nochmals ein "Dump" der Instanz nach dem...

    Anbei nochmals ein "Dump" der Instanz nach dem ich ein paar Aktionen ausgeführt habe. Immer das selbe "...(RF) Zeitüberschreitung bei warten auf Antwort". Die Variabel werden aber alle schön...
  21. Antworten
    9
    Hits
    3,047

    Es handelt sich um den Gateway von IP-Symcon und...

    Es handelt sich um den Gateway von IP-Symcon und das System läuft auf Windows 10




    Es handelt sich um den Fibaro Wall Plug



    Nein
  22. Antworten
    9
    Hits
    3,047

    Z-Wave Instanz lässt sich nicht schalten

    Guten Tag,

    Ich habe seit ein paar Wochen folgendes Problem.

    1) Z-Wave Gateway scheint zu funktionieren (siehe dump.txt)
    2) Z-Wave Instanz scheint Wert zu empfangen (siehe Screenshot)

    ABER,...
  23. Dank dem IP-Symcon Support konnte das Problem...

    Dank dem IP-Symcon Support konnte das Problem gelöst werden.

    Es lag daran das jemand (ich) IP-Symcon so eingestellt habe, dass es nicht den Standard Windows 10 User benutzt. Ein Änderung des...
  24. Das webfront geht nicht unter...

    Das webfront geht nicht unter http://127.0.0.1:3777/

    Wie kann ich die Log-Datei hochladen. Ich kann diese nicht als Anhang hochladen? Das File ist >3 MB.
  25. Server kann nicht gestartet werden & Socket Fehler # 10061

    Hallo zusammen,

    Ich habe vor ein paar Tagen das Sicherheitsupdate durchgeführt und sonst eigentlich nichts mehr mit IPS gemacht.

    Dennoch kann ich seit kurzem (gestern abend) den IPS Server...
Ergebnis 1 bis 25 von 55
Seite 1 von 3 1 2 3