Suchen:

Art: Beiträge; Benutzer: Elektro

Seite 1 von 6 1 2 3 4

Suchen: Die Suche dauerte 0.01 Sekunden.

  1. Thema: [Modul] INSTAR

    von Elektro
    Antworten
    10
    Hits
    663

    Version 5.2

    Version 5.2
  2. Thema: [Modul] INSTAR

    von Elektro
    Antworten
    10
    Hits
    663

    instar Kamera

    Hallo Fonzo,
    warum kann ich das Modul nicht laden , ich bekomme immer eine Fehlermeldung ?
    51106


    ich führe IP-Symcon auf einen Raspberry aus , liegt es vielleicht daran ?
  3. Antworten
    19
    Hits
    4,974

    Hallo Paresy , kannst du das mal einwenig...

    Hallo Paresy , kannst du das mal einwenig erleutern. Ich meine das mit dem Reversed.
    50937
  4. Thema: Taster Script

    von Elektro
    Antworten
    8
    Hits
    1,916

    Taster Script

    läuft , gefühlte 100 mal schon angelegt , ist heute nicht mein tage...
    danke
  5. Thema: Taster Script

    von Elektro
    Antworten
    8
    Hits
    1,916

    Taster Script

    Hallo ,
    ich habe eine Frage,

    48131


    48132

    warum wird das Script nicht ausgeführt ? Kann mir einer helfen ? Es funktioniert nur im Editor , aber wenn ich den Taster betätige...
  6. Ich frage auch garnicht erst , ich habe den...

    Ich frage auch garnicht erst , ich habe den Fehler mal wieder bei mir gesucht 😘 Aber was soll ich sagen .? Perfekt!
    Das hast du ganz klasse gemacht . Das war so ein Modul das mir noch fehlte. Danke...
  7. Alle klar , habe ich gefunden . Aber es geht...

    Alle klar , habe ich gefunden . Aber es geht immer noch nicht.


    46723
  8. Beta branch ....?

    Beta branch ....?
  9. Habe es gerade getestet , daten kommen an (...

    Habe es gerade getestet , daten kommen an ( Meteohub)
    46721
  10. Meteohub

    Hallo Enno,
    habe das Modul natürlich sofort installiert, muss aber sagen es geht bei mir nicht oder noch nicht.
    Es sah sehr vielversprechend aus.
    Aber meine Variablen werden nicht aktualisiert....
  11. Antworten
    370
    Hits
    58,979

    Danke, geht.......

    Danke, geht.......
  12. Antworten
    370
    Hits
    58,979

    WebFront Light Skin

    Hallo , wollte gerade Modern Skin for IP-Symcon WebFront installieren und bekomme folgenden Fehler .
    43466

    Oder bin ich noch zu früh dran .......
  13. Antworten
    18
    Hits
    20,525

    Hallo , Danke für deine Antwort . Aber ich...

    Hallo ,
    Danke für deine Antwort . Aber ich glaube nicht das ich auf meinem System ( Eusoport / Eusotec ) noch irgend welche Dateien installieren kann. Ich habe gedacht ich müsste einfach eine Ip...
  14. Antworten
    18
    Hits
    20,525

    Hallo Tobias , kennst du zufällig Eusoport , das...

    Hallo Tobias ,
    kennst du zufällig Eusoport , das läuft auch auf dem Raspi.
    43429

    Über IP-Adresse ist das Webfront erreichbar , nur ich weis nicht wie ich die Daten ins Symcon bekomme.
    43430
    ...
  15. Antworten
    370
    Hits
    58,979

    Dann muss ich ja immer alles neu konfigurieren,...

    Dann muss ich ja immer alles neu konfigurieren, oder verstehe ich das falsch?
  16. Antworten
    370
    Hits
    58,979

    Hallo Könnte mir einer erklären wie ich im...

    Hallo
    Könnte mir einer erklären wie ich im Docker (qnap ts453a ) aktualisiere .Ich bin vorgegangen wie paresy es in post 1 und 3 beschrieben hat ,mittlerweile habe ich 10 ip symcon docker aber...
  17. Antworten
    370
    Hits
    58,979

    Nein , das ist mir schon klar vers 5.0. Ich meine...

    Nein , das ist mir schon klar vers 5.0. Ich meine , ist das das neueste update , Revision. Oder gibt es soeine Information nicht? Bin ich mit meiner version Aktuell ?
    43246
  18. Antworten
    370
    Hits
    58,979

    Hallo Paresy , welche Version ist die Aktuelle...

    Hallo Paresy , welche Version ist die Aktuelle bzw. ich meine ich habe gerade mal versucht zu aktualisieren und es kamen keine Fehler.( ist für mich schon einmal der Hammer) wo sehe ich welche...
  19. Antworten
    370
    Hits
    58,979

    Warum betreibt ihr das Nas im NAT Modus und nicht...

    Warum betreibt ihr das Nas im NAT Modus und nicht im Bridge Modus ? Gibt es dadurch irgend welche Vorteile? Ich habe auf meinem Qnap TS453A den Bridge Netzwerk Modus eingestellt und somit hat mein...
  20. Qnap ipsymcon

    Hallo Paresy, danke fürs Feedback aber ich habe mich so gefreut das ich es jetzt im Container laufen habe . Jetzt kann ich endlich meinen anderen Server abschalten. Mir ist schon klar das es noch...
  21. IP Symcon 5.0

    Hallo Leute , IP-Symcon 5.0 im Qnap Container lääääääuft ... , öffentliche Version ist Online.
  22. Antworten
    26
    Hits
    3,482

    Hallo alle, danke geht :mad::banghead:

    Hallo alle, danke geht :mad::banghead:
  23. Antworten
    26
    Hits
    3,482

    $array =...

    $array = file("http://192.168.1.20/meteograph.cgi?text=year1_th0_tempmax_time");

    SetValueInteger(57498, Timestamp);
    print_r($array);




    $array = "";
    $Jahr =...
  24. Antworten
    26
    Hits
    3,482

    Hallo , auch dir ein frohes neues jahr , danke...

    Hallo , auch dir ein frohes neues jahr ,
    danke mit dem komma . geht aber trotzdem nicht
    Skriptausgabe :
    Array
    (
    [0] => 20180101002147
    )

    Notice: Undefined variable: Timestamp in...
  25. Antworten
    26
    Hits
    3,482

    $array =...

    $array = file("http://192.168.1.20/meteograph.cgi?text=year1_th0_tempmax_time");
    print_r($array);
    SetValueInteger(36855 $Timestamp);




    $array[0] = "";
    $Jahr =...
Ergebnis 1 bis 25 von 132
Seite 1 von 6 1 2 3 4